<!DOCTYPE html>
<html lang="es-ES">
  <head>    
    <meta charset="UTF-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>IP por favor</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="keywords" content="IP         ,pornografía        ,STJ       ,ciudad      ,fiscal     ,informes    ,usuario   ,computadora  ,correo electrónico" />
    <meta name="description" content="En una causa por pornografia infantil la Fiscalia solicito los datos personales del titular de las direcciones IP pero la Camara declaro su nulidad porque fuero" />
    <meta name="classification" content="General" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.diariojudicial.com/nota/78138" />
    <meta name="twitter:title" content="IP, por favor" />
    <meta name="twitter:description" content="En una causa por pornograf&iacute;a infantil, la Fiscal&iacute;a solicit&oacute; los datos personales del titular de las direcciones IP, pero la C&aacute;mara d" />
    <meta name="twitter:image" content="http://www.diariojudicial.com/assets/image/37357/pc-computadora-tecnologia-internet.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Diario Judicial" />
    <meta property="og:url" content="http://www.diariojudicial.com/nota/78138" />
    <meta property="og:title" content="IP, por favor" />
    <meta property="og:description" content="En una causa por pornograf&iacute;a infantil, la Fiscal&iacute;a solicit&oacute; los datos personales del titular de las direcciones IP, pero la C&aacute;mara d" />
    <meta property="og:image" content="http://www.diariojudicial.com/assets/image/37357/pc-computadora-tecnologia-internet.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <link rel="canonical" href="http://www.diariojudicial.com/nota/78138" />
    <link rel="alternate" type="application/rss+xml" title="IP por favor" href="http://www.diariojudicial.com/statics/diariojudicial/rss.xml" /> 

    
    <!-- STYLES -->		
<link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.diariojudicial.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/logo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/fecha.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/buscador.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/menu.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/nota-detalle.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/menu-inferior.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/links.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/footer.css" />
    

    <!-- STYLES IN-LINE -->		
<style>.columna_139{padding:0;}.columna_140{padding-left:0;}.columna_141{padding-right:0;}.columna_103{padding-left:0;}.columna_100{padding-left:0;}.columna_76{padding-left:0;padding-right:0;}.columna_102{padding-right:0;}.columna_101{padding:10px 0;}.columna_105{max-width:330px;}.columna_106{padding-top:20px;}.columna_95{border-top:5px solid#EDEDED;padding:20px;}.columna_97{background:#EDEDED;padding:20px;border-bottom:1px solid#ccc;}.columna_99{background:#EDEDED;padding:20px;}.columna_110{-webkit-box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);-moz-box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);background:#fff;width:85%!important;max-width:1280px!important;}</style>

    
    <!-- SCRIPTS -->		
    <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/frontend/diariojudicial/nav.js"></script>
    
    
    <!-- FAVICONS -->    
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/diariojudicial/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/diariojudicial/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/diariojudicial/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/diariojudicial/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/diariojudicial/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/diariojudicial/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/diariojudicial/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/diariojudicial/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/diariojudicial/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/diariojudicial/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/diariojudicial/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/diariojudicial/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/diariojudicial/favicon-16x16.png">
    <link rel="manifest"                              href="/assets/_frontend/icons/diariojudicial/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/diariojudicial/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
    <!-- GOOGLE ANALITYCS -->
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>			
        
  </head>
  <body class="grid-100">
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla diariojudicial"> <div class="row columna_110"> <div class="row "> <div class="column large-3 medium-3 small-12 "> <figure class="logo"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial" /></a> </figure> </div> <div class="column large-4 medium-4 small-0 "> <section class="fecha"> <h2>18 de mayo de 2017</h2> <h3> Edición 4289. ISSN 1667-8487 </h3> <h3> <b>Próxima Actualizacion:</b><br/> 19 de mayo de 2017 </h3> </section> </div> <div class="column large-5 medium-5 small-0 "> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <nav class="menu"> <ul> <li class="menu-desplegable"> <h2>menú <i class="fa fa-bars"></i></h2> <ul> <li><a href="/portada.html">Tapa</a></li> <li><a href="/noticias-por-fuero.html">Noticias por Fuero</a></li> <li><a href="/noticias-por-tema.html">Noticias por Tema</a></li> <li><a href="/reportajes.html">Reportajes</a></li> <li><a href="/otras-secciones.html">+ secciones</a></li> <li><a href="http://www.campusjudicial.com.ar" target="_blank">EDUCACIÓN A DISTANCIA</a></li> <li class="fecha"> <h2>Jueves 18.05.17</h2> </li> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> <li class="buscador"> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </li> </ul> </li> <li class="logo"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial"/></a> </li> <li><a href="/portada.html">Tapa</a></li> <li><a href="/noticias-por-fuero.html">Noticias por Fuero</a></li> <li><a href="/noticias-por-tema.html">Noticias por Tema</a></li> <li><a href="/reportajes.html">Reportajes</a></li> <li><a href="/otras-secciones.html">+ secciones</a></li> <li><a href="http://www.campusjudicial.com.ar" target="_blank">EDUCACIÓN A DISTANCIA</a></li> <li class="buscador"> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </li> <li class="fecha"> <h2>Jueves 18.05.17</h2> </li> </ul> </nav> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_139"> </div> <div class="column large-2 medium-4 small-12 columna_140"> </div> <div class="column large-10 medium-8 small-12 columna_141"> </div> </div> <div class="column large-8 medium-7 small-12 columna_102"> <div class="column large-12 medium-12 small-12 columna_103"> <script type="application/ld+json">   
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.diariojudicial.com"
  },
  "headline": "IP, por favor",
  "image": {
    "@type": "ImageObject",
    "url": "/assets/image/37357/pc-computadora-tecnologia-internet.jpg",
    "height": 1024,
    "width": 768
  },
  "publisher": {
    "@type": "Organization",
    "name": "Diario Judicial",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.diariojudicial.com/images/logo-google.gif",
      "width": 250,
      "height": 60
    }
  },
  "datePublished": "2017-05-183ART18:56:45+03:00",
  "dateModified": "2017-05-183ART18:56:45+03:00",
  
  "author": {
    "@type": "Person",
    "name": " Diario Judicial"
  },  
  
  "description": "<p style="text-align: justify;">En una causa por pornograf&iacute;a infantil, la Fiscal&iacute;a solicit&oacute; los datos personales del titular de las direcciones IP, pero la C&aacute;mara declar&oacute; su nulidad porque &ldquo;fueron obtenidos sin autorizaci&oacute;n judicial&rdquo;. El STJ de la Ciudad revoc&oacute; la resoluci&oacute;n y consider&oacute; que no se puede &quot;equiparar&quot; la informaci&oacute;n de identificaci&oacute;n de un usuario con una&nbsp;interceptaci&oacute;n telef&oacute;nica.</p>
"
}
</script> <article class="nota-detalle"> <ol class="breadcrumb clear"> <li>Internet</li><li>/</li><li>Noticias por tema</li><li>/</li><li>Noticias por fuero</li><li>/</li><li>Superior Tribunal Provincial</li> </ol> <h1>IP, por favor</h1><div class="clear"><p style="text-align: justify;">En una causa por pornograf&iacute;a infantil, la Fiscal&iacute;a solicit&oacute; los datos personales del titular de las direcciones IP, pero la C&aacute;mara declar&oacute; su nulidad porque &ldquo;fueron obtenidos sin autorizaci&oacute;n judicial&rdquo;. El STJ de la Ciudad revoc&oacute; la resoluci&oacute;n y consider&oacute; que no se puede &quot;equiparar&quot; la informaci&oacute;n de identificaci&oacute;n de un usuario con una&nbsp;interceptaci&oacute;n telef&oacute;nica.</p> </div> <div class="imagenes clear" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <div class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <div class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'article.nota-detalle'}"> <img data-responsive src="/assets/image/37357/pc-computadora-tecnologia-internet.jpg" alt="PC computadora tecnología internet" title="PC computadora tecnología internet"/> </figure> </div> </div> </div> <a name="email"></a> <div class="info pull-left" cms-js="element-social-count" cms-js-options="{'type':'nota','param':'78138'}"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F78138&t=IP, por favor" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/78138&text=IP, por favor&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/78138" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/78138&title=IP, por favor" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=IP, por favor - http://www.diariojudicial.com/nota/78138" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-left" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="fecha-autor pull-right"> <figure class="pull-right"><a href="/columnistas/1/diario-judicial.html"><img src="/assets/image/33442/avatar-diariojudicial.jpg" alt=" Diario Judicial" title=" Diario Judicial"></a></figure> <div class="autor pull-right"> <time itemprop="datePublished" datetime="2017-05-18 18:56:45" class="pull-left"> Jueves 18 de mayo de 2017</time> <h2>Por: <a href="/columnistas/1/diario-judicial.html"> Diario Judicial</a></h2> </div> </div> <hr class="clear"/> <div class="email-form"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/78138"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> <script>
  				var rem_nombre = Cookie.read('nota_email_rem_nombre');
  				if(rem_nombre) $('formEnviarNotaMail').rem_nombre.value = rem_nombre.toString().replace('+',' ');
  			</script> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> <div class="cuerpo pull-right clear"> <div id="cuerpo-texto"><p style="text-align: justify;">El Tribunal Superior de Justicia de la Ciudad de Buenos Aires revoc&oacute; una resoluci&oacute;n de C&aacute;mara que equiparaba los informes sobre la titularidad del Protocolo de Internet (IP) a la interceptaci&oacute;n telef&oacute;nica, con el argumento de que son &ldquo;datos de car&aacute;cter personal protegidos&rdquo;.</p> <p style="text-align: justify;">La causa tramit&oacute; en los autos &ldquo;A, C s/ infr. art. 128.2, p&aacute;rr. 2&deg;, CP&rdquo; a ra&iacute;z de un informe remitido por el FBI a trav&eacute;s del cual se puso en conocimiento de la Polic&iacute;a Federal Argentina que desde el correo electr&oacute;nico se hab&iacute;an descargado cientos de im&aacute;genes con contenido pornogr&aacute;fico infantil. Del informe surg&iacute;a que dicha direcci&oacute;n de correo se hab&iacute;a creado en la Ciudad de Buenos Aires.</p> <p style="text-align: justify;">En este escenario, la Fiscal&iacute;a Nacional en lo Criminal de Instrucci&oacute;n N&deg; 10, quien ten&iacute;a a su cargo la pesquisa, solicit&oacute; mediante oficio a la Divisi&oacute;n Delitos Tecnol&oacute;gicos de la PFA la &ldquo;determinaci&oacute;n de los usuarios a quienes se les hab&iacute;an asignado los n&uacute;meros de IP aportados a la investigaci&oacute;n y la informaci&oacute;n relativa a la titularidad y ubicaci&oacute;n f&iacute;sica del usuario del mencionado correo electr&oacute;nico&rdquo;.</p> <p style="text-align: justify;">Sin embargo, la C&aacute;mara de Apelaciones en lo Penal, Contravencional y de Faltas declar&oacute; la nulidad de los informes solicitados referidos a datos personales del titular de las direcciones IP aportadas a la investigaci&oacute;n, &ldquo;por haber sido obtenidos sin autorizaci&oacute;n judicial&rdquo;.</p> <p style="text-align: justify;">La C&aacute;mara consider&oacute; que el fiscal &ldquo;no estaba autorizado a requerir esos informes, sin orden judicial, porque se trataba de datos personales amparados por el derecho a la intimidad&rdquo;. Agregaron que &ldquo;las direcciones IP son datos de car&aacute;cter personal protegidos&rdquo;, y que la solicitud de aquellos informes &ldquo;deb&iacute;a equipararse a una interceptaci&oacute;n telef&oacute;nica y debi&oacute; solicitarse la pertinente orden judicial&rdquo;.</p> <p style="text-align: justify;">Espec&iacute;ficamente, los vocales afirmaron que &ldquo;una amplia protecci&oacute;n al derecho a la intimidad obliga a entender que los datos personales de quien afirm&oacute; ser usuario de un correo electr&oacute;nico asociado a un protocolo de internet -al crear la cuenta de correo electr&oacute;nico-, registrados por las firmas de telecomunicaciones se encuentran alcanzados por la regla que ampara la privacidad y s&oacute;lo con orden judicial pueden requerirse informes sobre estos datos, en principio, reservados&rdquo;.</p> <p style="text-align: justify;">Frente a la queja presentada por la Fiscal&iacute;a, el TSJ porte&ntilde;o se&ntilde;al&oacute; que &ldquo;los jueces de la C&aacute;mara no ofrecieron ninguna raz&oacute;n para equiparar la informaci&oacute;n de identificaci&oacute;n de un usuario &mdash;los informes de titularidad de una direcci&oacute;n IP&mdash; con el contenido de una comunicaci&oacute;n o los datos de tr&aacute;fico de las comunicaciones y tampoco para relacionar lo decidido con los &aacute;mbitos resguardados por las normas que invocaron&rdquo;.</p> <p style="text-align: justify;">&ldquo;Los magistrados omitieron explicar por qu&eacute; raz&oacute;n corresponder&iacute;a equiparar, a la luz de la expectativa de intimidad del individuo, los datos de contenido y los datos de tr&aacute;fico de una comunicaci&oacute;n, con la simple identificaci&oacute;n de un usuario&rdquo;, dijo el Tribunal.</p> <p style="text-align: justify;">Para el M&aacute;ximo Tribunal porte&ntilde;o, &ldquo;tampoco la invocaci&oacute;n de la Ley de Protecci&oacute;n de Datos Personales (25.326) resulta dirimente para la soluci&oacute;n del caso porque no est&aacute; en discusi&oacute;n que la informaci&oacute;n requerida a las empresas mencionadas en las resultas persegu&iacute;a la obtenci&oacute;n de datos personales&rdquo;.</p> <p style="text-align: justify;">Respecto al derecho a la intimidad y la protecci&oacute;n de los datos personales, el fallo destac&oacute; que &ldquo;la propia ley prev&eacute; que dicha informaci&oacute;n puede ser recabada, sin que se requiera el consentimiento del titular, en el ejercicio de funciones propias de los poderes del Estado y tambi&eacute;n cuando esos datos se limitan al nombre, documento y domicilio de la persona en cuesti&oacute;n&rdquo;.</p> <p style="text-align: justify;">En cuanto a la interceptaci&oacute;n de las comunicaciones, el Alto Tribunal concluy&oacute; que &ldquo;las constancias del registro por cuyo contenido inquiere el fiscal no suponen una comunicaci&oacute;n; mucho menos, una susceptible de interceptaci&oacute;n&rdquo;, ya que &ldquo;no se est&aacute; interfiriendo algo en su camino o antes de que llegue a su destino&rdquo;.</p> </div> <div class="permalink"> <b>Permalink: </b><a href="http://www.diariojudicial.com/nota/78138" target="_blank">http://www.diariojudicial.com/nota/78138</a><br/> </div> <img src="/visitas/78138" alt="visitas" title="visitas" /> <section class="interes clear" data-behavior="poll_news" data-id="78138" data-behavior-options="{ 'cookie_name' :'poll_news_78138', 'options' : 'div.item button', 'onClickElementDisplay' : 'getNext span', 'results' : 'div.item div.result', 'prevs' : 'div.item div.prev' }"> <h2 class="clear">&iquest;LE GUST&Oacute; LA NOTA?</h2> <div class="item"> <button class="s1" data-id="si">SI</button> <div class="result" data-id="si" total="0" votos="0">SI: 0%</div> <div class="prev">-</div> <span>Muchas gracias por su participación</span> </div> <div class="item"> <button class="s2" data-id="no">NO</button> <div class="result" data-id="no" total="0" votos="0">NO: 0%</div> <div class="prev">-</div> <span>¿En serio? haga <a href="/cdn-cgi/l/email-protection#d4bdbab2bb94b0bdb5a6bdbbbea1b0bdb7bdb5b8fab7bbb9eba7a1b6beb1b7a0e997bbb9b1baa0b5a6bdbbf4a7bbb6a6b1f4babba0b5f2b6bbb0ade99abbf4b9b1f4b3a1a7a0bbf4b8b5f4babba0b5f4f2a5a1bba0ef9d84f8f4a4bba6f4b2b5a2bba6f2a5a1bba0eff4a4bba6a5a1b1eef4">click aquí</a> y cuéntenos porque</span> </div> </section> </div> <div class="info bottom pull-right clear"> <a class="pull-right" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-right" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <div class="div pull-right"><!----></div> <a class="pull-right" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <a class="pull-right" href="whatsapp://send?text=IP, por favor - http://www.diariojudicial.com/nota/78138" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-right" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/78138&title=IP, por favor" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-right" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/78138" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-right" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/78138&text=IP, por favor&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-right" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F78138&t=IP, por favor" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> </div> <hr class="clear"/> <ul class="documentos clear"> <li class="clear"> <a href="http://public.diariojudicial.com/documentos/000/073/999/000073999.pdf" target="_blank" class="pull-left"> <i class="fa fa-file-o"></i> <i class="fa fa-arrow-down"></i> </a> <strong class="pull-left"> <b>descargar</b><br/> <a href="http://public.diariojudicial.com/documentos/000/073/999/000073999.pdf" target="_blank">Ministerio Público —Fiscalía de Cámara Norte de la CABA— s/ queja por recurso de inconstitucionalidad denegado en ‘A, C s/ infr. art. 128.2, párr. 2°, CP’</a> </strong> <span class="pull-right"><a href="http://public.diariojudicial.com/documentos/000/073/999/000073999.pdf" target="_blank">13576_0_82.pdf</a></span> </li> </ul> <hr class="clear"/> <section class="relacionadas pull-left clear"> <h2>Relacionadas:</h2> <ul> <li> <a href="/nota/77794/penal/a-la-carcel-sin-el-celu-ni-internet.html"><span>Mar 04.04.17</span> A la cárcel sin el celu ni internet</a> </li> <li> <a href="/nota/77200/noticias-por-tema/quien-protege-nuestros-datos-en-internet.html"><span>Mar 17.01.17</span> ¿Quién protege nuestros datos en Internet?</a> </li> <li> <a href="/nota/76011/civil-y-comercial/google-no-es-el-dueno-de-internet.html"><span>Jue 25.08.16</span> Google no es el dueño de internet</a> </li> </ul> </section> <a name="comentarios"></a> <hr class="clear"/> <section class="comentarios clear"> <h2>Comentarios:</h2> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.diariojudicial.com/nota/78138" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
		  (function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=136588983066885";
				fjs.parentNode.insertBefore(js, fjs);
		  }(document, 'script', 'facebook-jssdk'));
	  </script> </section> </article> </div> <div class="column large-3 medium-4 small-12 columna_100"> </div> <div class="column large-9 medium-8 small-12 columna_76"> </div> </div> <div class="column large-4 medium-4 small-0 columna_105"> <div class="column large-12 medium-12 small-12 columna_101"> <div class="banner"> <a href="www.diariojudicial.com" target="_self" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/070/263/000070263.jpg" alt="Nuevo número" title="Nuevo número"> </a> </div> <div class="banner"> <a href="https://www.macro.com.ar/PortalMacro/faces/oracle/webcenter/portalapp/pages/personas.jspx" target="_blank" rel="noreferrer"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/378/000064378.gif" alt="Banner - Macro" title="Banner - Macro"> </a> </div> <div class="banner"> <a href="http://www.campusjudicial.com.ar" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/073/213/000073213.jpg" alt="Cursos a distancia" title="Cursos a distancia"> </a> </div> <div class="banner"> <a href="https://twitter.com/diariojudicial" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/064/367/000064367.gif" alt="Banner - Twitter" title="Banner - Twitter"> </a> </div> <div class="banner"> <a href="http://www.legislatura.gov.ar/" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/069/277/000069277.jpg" alt="Banner - Legislatura" title="Banner - Legislatura"> </a> </div> <div class="banner"> <a href="http://www.aa2000.com.ar/" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/073/418/000073418.jpg" alt="Banner - Aeropuertos Agentina 2000" title="Banner - Aeropuertos Agentina 2000"> </a> </div> <div class="banner"> <a href="http://www.freeshop.com.ar/ES/default.aspx" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/377/000064377.gif" alt="Banner - DutyFree" title="Banner - DutyFree"> </a> </div> <div class="banner"> <a href="http://www.bancogalicia.com/banca/online/web/Personas" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/379/000064379.jpg" alt="Banner - Galicia" title="Banner - Galicia"> </a> </div> </div> </div> </div> <div class="row columna_106"> <div class="column large-12 medium-12 small-12 "> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_95"> <nav class="menu-inferior"> <ul class="clear"> <li><a href="/terminos.html">Términos y condiciones de uso</a></li> <li><a href="/cancelacion.html">Política de cancelación de compras</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </nav> </div> </div> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_97"> <section class="links"> <ul class="clear"> <li><a href="http://www.iaba.org/site/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/358/000064358.png" alt="Federación Interamericana de Abogados" title="Federación Interamericana de Abogados"></a></li> <li><a href="http://www.faca.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/359/000064359.png" alt="Federación Argentina de Colegios de Abogados" title="Federación Argentina de Colegios de Abogados"></a></li> <li><a href="http://www.fam.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/360/000064360.png" alt="Federación Argentina de la Magistratura" title="Federación Argentina de la Magistratura"></a></li> <li><a href="http://www.colproba.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/361/000064361.png" alt="Colegio de Abogados de la Provincia de Buenos Aires" title="Colegio de Abogados de la Provincia de Buenos Aires"></a></li> </ul> </section> <section class="links"> <ul class="clear"> <li><a href="http://www.calp.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/362/000064362.png" alt="Colegio de Abogados de La Plata" title="Colegio de Abogados de La Plata"></a></li> <li><a href="http://www.magistraer.com.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/363/000064363.png" alt="Asociacion de Magistrados y Funcionarios del Poder Judicial de Entre Rios" title="Asociacion de Magistrados y Funcionarios del Poder Judicial de Entre Rios"></a></li> <li><a href="http://www.magistradodolores.com.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/364/000064364.png" alt="Colegio de Magistrados y Funcionarios del Departamento Judicial de Dolores" title="Colegio de Magistrados y Funcionarios del Departamento Judicial de Dolores"></a></li> </ul> </section> <section class="links"> <ul class="clear"> <li><a href="http://www.austral.edu.ar/cienciasempresariales/asociacion-de-graduados-2/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/365/000064365.png" alt="Asociacion de Graduados de la Universidad Austral" title="Asociacion de Graduados de la Universidad Austral"></a></li> <li><a href="http://www.marticorba.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/366/000064366.png" alt="Colegio de Martilleros y Corredores Públicos de la Provincia de Buenos Aires" title="Colegio de Martilleros y Corredores Públicos de la Provincia de Buenos Aires"></a></li> </ul> </section> </div> </div> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_99"> <footer> <section class="info pull-left"> <figure class="logo pull-left"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial"/></a> </figure> <section class="textos pull-right"> <h2 class="pull-left">Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. Propietario: Diario Judicial.com S.A.</h2> <h2 class="pull-left">Directora: Esther Analía Zygier. Registro de propiedad intelectual 271.508 ley 11.723.</h2> </section> </section> <div class="data-fiscal pull-right clearfix"> <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwNzIyNTkwMF1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuZGlhcmlvanVkaWNpYWwuY29tL119"><img src="/images/afip.jpg" border="0"></a> </div> <div class="banner pull-right"> <a href="/registracion.html"><img src="/images/banner02.png" alt="Suscripción gratuita a Diario Judicial" title="Suscripción gratuita a Diario Judicial" /></a> <div class="clear"></div> </div> <div class="clear"></div> <section class="copyright clear"> <h2 class="pull-left">Copyright ® 1999 - 2017 . Diario Judicial. Todos los derechios reservadores. ISSSN 1667-8487</h2> <div class="pull-right"><a href="http://www.cmseditorial.com" target="_blank"><img src="/images/powered_by_cmseditorial_diariojudicial.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"></a></div> </section> </footer> </div> </div> </div> </div></div>
    
    <!-- End Content HTML-->    
    

    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try{ clicky.init(101045928); }catch(e){}</script>
    <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101045928ns.gif" /></p></noscript>
  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>