<!DOCTYPE html> <html lang="es-ES"> <head> <meta charset="UTF-8"> <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0"> <title>Adiós a Vuestra Señoría </title> <!-- META DATA --> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="keywords" content="SCBA ,lenguaje ,comunicación ,Poder Judicial" /> <meta name="description" content="La Corte bonaerense ordeno actualizar el lenguaje en las comunicaciones entre y hacia las autoridades del Poder Judicial Dejaran de utilizarse expresiones comoV" /> <meta name="classification" content="General" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:url" content="http://www.diariojudicial.com/nota/90918" /> <meta name="twitter:title" content="Adiós a Vuestra Señoría" /> <meta name="twitter:description" content="La Corte bonaerense orden&oacute; actualizar el lenguaje en las comunicaciones entre y hacia las autoridades del Poder Judicial. Dejar&aacute;n de utilizarse ex" /> <meta name="twitter:image" content="http://www.diariojudicial.com/public/imagenes/000/092/540/000092540.jpg" /> <meta property="og:type" content="article" /> <meta property="og:site_name" content="Diario Judicial" /> <meta property="og:url" content="http://www.diariojudicial.com/nota/90918" /> <meta property="og:title" content="Adiós a Vuestra Señoría" /> <meta property="og:description" content="La Corte bonaerense orden&oacute; actualizar el lenguaje en las comunicaciones entre y hacia las autoridades del Poder Judicial. Dejar&aacute;n de utilizarse ex" /> <meta property="og:image" content="http://www.diariojudicial.com/public/imagenes/000/092/540/000092540.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="1024" /> <meta property="og:image:height" content="576" /> <meta property="og:image:alt" content="Corte bonaerense" /> <!-- CANONICAL URL --> <link rel="canonical" href="https://www.diariojudicial.com/nota/90918" /> <link rel="amphtml" href="https://www.diariojudicial.com/nota_amp/90918"> <!-- FB Pages --> <meta property="fb:pages" content="168189976805" /> <link rel="dns-prefetch" href="//fonts.googleapis.com/"> <link rel="dns-prefetch" href="//plus.google.com/"> <link rel="dns-prefetch" href="//s7.addthis.com/"> <link rel="dns-prefetch" href="//b.scorecardresearch.com/"> <link rel="dns-prefetch" href="//ajax.googleapis.com/"> <link rel="dns-prefetch" href="//cdnjs.cloudflare.com/"> <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com/"> <!-- STYLES --> <link href="/assets/_frontend/styles/01.reset.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/02.grid.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/03.bootstrap.min.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/04.diariojudicial.css?cache=1618333328" rel="stylesheet"> <!-- STYLES IN-LINE --> <style>.columna_158{padding-left:0;} .columna_163{padding-left:0;} .columna_164{padding-left:0;} .columna_165{padding-left:0;} .columna_166{padding-left:0;} .columna_168{padding:0;} .columna_155{padding-left:0;} .columna_156{padding-left:0;} .columna_157{padding-left:0;} .columna_167{padding:0;} .columna_151{padding-right:0; width: calc(100% - 330px); min-height:2800px;} .columna_152{width:330px; padding-top:20px;} </style> <!-- FAVICONS --> <link rel="apple-touch-icon" sizes="57x57" href="/assets/_frontend/icons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/_frontend/icons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/_frontend/icons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/_frontend/icons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/_frontend/icons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/_frontend/icons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/_frontend/icons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/_frontend/icons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/_frontend/icons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/assets/_frontend/icons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/assets/_frontend/icons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/assets/_frontend/icons/favicon-16x16.png"> <link rel="manifest" href="/assets/_frontend/icons/manifest.json"> <meta name="msapplication-TileImage" content="/assets/_frontend/icons/ms-icon-144x144.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <!-- GOOGLE ANALITYCS --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script> <!-- PIWIK --> <script type="text/javascript">
      var _paq = _paq || [];
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
      (function(){ var u="//labs.piwik/"; _paq.push(['setTrackerUrl', u+'piwik.php']); _paq.push(['setSiteId', '1']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s); })();
    </script> <!-- END PIWIK CODE --> </head> <body class="diariojudicial grid-100"> <!-- Begin comScore Tag --> <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19984440" });
      (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- BEGIN BODY SCRIPTS --> <!-- END BODY SCRIPTS --> <!-- BEGIN CONTENT HTML--> <div class="container plantilla "> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <div class="row "> <div class="COL 01 column large-4 medium-4 small-12 "> <section class="buscador"> <form id="searchform" action="/resultados/" method="get" target="top"> <div> <input type="hidden" name="cx" value="006831664545697921629:pluodmynvy4" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" id="q" autocomplete="off" placeholder="¿Que estas buscando?"/> <button type="submit" id="searchsubmit" name="sa" value=""><i class="material-icons">search</i></button> </div> </form> </section> </div> <div class="COL 02 column large-4 medium-4 small-12 "> <section class="logo text-xs-center"> <a href="https://www.diariojudicial.com/" target="_self" rel=""> <img src="/public/imagen_libre/000/081/941/000081941.png" alt="Logo" title="Logo"> </a> </section> </div> <div class="COL 03 column large-4 medium-4 small-12 "> <section class="fecha text-xs-right"> <h2>16 de diciembre de 2021</h2> Edicion 6384. ISSN 1667-8486 <span><br/> Próxima Actualización:<br/> 17 de diciembre de 2021 </span> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="menu"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item "> <a class="nav-link" href="/portada.html">Tapa</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-fuero.html">Noticias por Fuero</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-tema.html">Noticias por Tema</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/reportajes.html">Reportajes</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/otras-secciones.html">+ secciones</a></li> </li> <li class="nav-item"> <a class="nav-link" href="http://www.campusjudicial.com.ar/" target="_blank">Educacion a distancia</a> </li> </ul> </nav> </section> </div> </div> <div class="row "> <div class="DOM-scroll-follow-left column large-8 medium-12 small-12 columna_151"> <div class="Titulo column large-12 medium-12 small-12 columna_158"> <script type="application/ld+json">   
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.diariojudicial.com"
  },
  "headline": "Adiós a Vuestra Señoría ",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.diariojudicial.com/public/imagenes/000/092/540/000092540.jpg",
    "height": 1024,
    "width": 768
  },
  "publisher": {
    "@type": "Organization",
    "name": "Diario Judicial",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.diariojudicial.com/images/logo-google.gif",
      "width": 250,
      "height": 60
    }
  },
  "datePublished": "2021-12-163-0318:36:53+03:00",
  "dateModified": "2021-12-163-0318:53:06+03:00",
  
  "author": {
    "@type": "Person",
    "name": " Diario Judicial"
  },  
  
  "description": "La Corte bonaerense orden&oacute; actualizar el lenguaje en las comunicaciones entre y hacia las autoridades del Poder Judicial. Dejar&aacute;n de utilizarse expresiones como&nbsp;Vuestra Se&ntilde;or&iacute;a, Vuestra Excelencia, su Se&ntilde;or&iacute;a o Dios Guarde a Vuestra Excelencia.
"
}
</script> <article class="nota-detalle"> <h2> <a href="/noticias-por-fuero.html" style="color:#000000;"> Noticias por fuero</a> <a href="/superior-tribunal-provincial.html" style="color:#ff5429;"> / Superior Tribunal Provincial</a> / Para "actualizar el uso de ciertas fórmulas"</h2> <h1>Adiós a Vuestra Señoría </h1> <time itemprop="datePublished" datetime="2021-12-16 18:36:53"> Jue 16 de diciembre de 2021</time> </article> <div class="modal" tabindex="-1" role="dialog" id="block-copy-modal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" style="float:left;">DiarioJudicial.com</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> </div> <div class="modal-body bajada"> <p>Esta nota está amparada por los derechos de autor, por lo que no puede cortarse y pegarse. Si quiere compartir esta nota, utilice los íconos de Facebook y Twitter que aparecen en la parte superior del texto.</p> <p>Si por alguna razón profesional puntual necesita tener partes de esta nota, para redactar escritos judiciales o por temas académicos, solicite la nota escribiendo a <a href="mailto:redaccion@diariojudicial.com">redaccion@diariojudicial.com</a> indicando el uso que quiere darle y un teléfono de contacto. </p> <p>Si habitualmente le interesa reproducir las notas de Diario Judicial en otro sitio web o en un blog, podrá hacerlo citando la fuente y dejando un link hacia nuestro sitio. Para ello le solicitaremos que nos contacte a ese mismo e-mail firmar un convenio de colaboración.</p> <p>Nuestras notas son de elaboración propia hechas por periodistas profesionales. Ayúdenos a continuar brindando un servicio gratuito y de calidad.</p> </div> </div> </div> </div> <article class="nota-detalle"> <div class="bajada"><p>La Corte bonaerense orden&oacute; actualizar el lenguaje en las comunicaciones entre y hacia las autoridades del Poder Judicial. Dejar&aacute;n de utilizarse expresiones como&nbsp;Vuestra Se&ntilde;or&iacute;a, Vuestra Excelencia, su Se&ntilde;or&iacute;a o Dios Guarde a Vuestra Excelencia.</p> </div> <div class="dj-carousel"> <input id="image0" type="radio" name="image-selector" checked="checked"/> <img src="/public/imagenes/000/092/540/000092540.jpg" alt="Adiós a Vuestra Señoría " title="Adiós a Vuestra Señoría "/> </div> <style> .dj-carousel { position:relative; width:100%; margin:0 auto;} .dj-carousel > img { display:block; width:100%;} .dj-carousel > input { position:absolute; left:-9999px;} .dj-carousel > input:checked + label + img { display:block;} .dj-carousel > label, .dj-carousel > input:checked ~ label ~ label ~ label ~ label { display:none;} .dj-carousel > input:checked + label { display:block; left:0;} .dj-carousel > input:checked ~ label ~ label ~ label { display:block; right:0;} .dj-carousel > label { position:absolute; top:0; width:25%; height:100%; visibility:hidden; cursor:pointer;} .dj-carousel > label:before { content:''; display:block; position:absolute; width:100%; height:100%; visibility:visible;} .dj-carousel > label:after { display:block; position:absolute; top:50%; width:25px; height:25px; line-height:22px; margin:-15px 10px 0 10px; color:white; font-family:'Arial'; font-weight:bold; font-size:40px; text-align:center; visibility:hidden; } .dj-carousel > label:hover:after { visibility:visible;} .dj-carousel > input:checked + label:after { left:0; content:'\00AB';} .dj-carousel > input:checked ~ label ~ label ~ label:after { right:0; content:'\00BB';} </style> <div class="info clearfix"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F90918&t=Adiós a Vuestra Señoría " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/90918&text=Adiós a Vuestra Señoría &via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/90918" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/90918&title=Adiós a Vuestra Señoría " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=Adiós a Vuestra Señoría - http://www.diariojudicial.com/nota/90918" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-left" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="email-form clearfix"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/90918"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> </article> <article class="nota-detalle"> <section class="descargas clearfix"> <h2 class="clear">Archivos adjuntos</h2> <ul> <li class="clearfix"> <a href="/public/documentos/000/099/641/000099641.pdf" target="_blank"> <i class="material-icons">file_download</i> <span>RESOLUCIÓN (Resolución 2204-21.pdf)</span> </a> </li> </ul> </section> <div class="cuerpo"> <div class="fecha-autor clearfix"> <figure> <a href="/columnistas/1/diario-judicial.html"><img src="/public/avatar/000/064/386/000064386.png" alt=" Diario Judicial" title=" Diario Judicial"></a> </figure> <div class="autor"> <br/> <h3> Por: <a href="/columnistas/1/diario-judicial.html"> Diario Judicial</a><br/> <a href="https://twitter.com/@diariojudicial" target="_blank">@diariojudicial</a><br/> <a href="mailto:notas@diariojudicial.com" target="_blank">notas@diariojudicial.com</a> </h3> </div> </div> <div id="cuerpo-texto"><p>Por medio de la&nbsp;Resoluci&oacute;n N&ordm; 2204/21, que cuenta con la firma de los supremos Daniel Soria, Sergio Torres, Luis Genoud e Hilda Kogan, la Suprema Corte de Justicia de la provincia de Buenos Aires orden&oacute; actualizar las expresiones en&nbsp;las comunicaciones entre y hacia las autoridades del Poder Judicial.&nbsp;</p> <p>De esta manera, hizo a los miembros del Poder Judicial bonaerense&nbsp;que deben evitar el uso de expresiones para dirigirse a los titulares o integrantes de &oacute;rganos jurisdiccionales o de dependencias administrativas de la Administraci&oacute;n de Justicia tales como&nbsp;Vuestra Se&ntilde;or&iacute;a, Vuestra Excelencia, su Se&ntilde;or&iacute;a, Dios Guarde a Vuestra Excelencia, etc.</p> <blockquote> <p>La disposici&oacute;n se funda en la necesidad de actualizar el uso de ciertas formulas y expresiones a los efectos de hacerlas compatibles con los principios republicanos y el contexto social actual, explicaron los jueces.</p> </blockquote> <p>El objetivo de la medida es actualizar &quot;ciertas f&oacute;rmulas y expresiones a efectos de hacerlas compatibles con los principios republicanos y el contexto social actual&quot;.</p> <p>&quot;Esta Suprema Corte de Jsuticia viene realizando una tarea continua, orientada a la consolidaci&oacute;n de grados crecientes de mejora en la gesti&oacute;n y en la comunicaci&oacute;n aplicadas al servicio, procurando una concreta aproximaci&oacute;n a los justiciables en las funciones que deba realizar&quot;, indic&oacute; el acuerdo.</p> <p>Por ese motivo,&nbsp;instruyeron&nbsp;a las secretar&iacute;as jurisdiccionales y de superintendencia de la Corte que elaboren un sistema de modelos tipo de presentaciones, documentos y actos en formato digital, en l&iacute;nea con lo establecido en el nuevo Reglamento para las Presentaciones y Notificaciones por Medios Electr&oacute;nicos (Art. 22, Acuerdo N&ordm; 4013).</p> <p>La disposici&oacute;n se funda en la necesidad de actualizar el uso de ciertas formulas y expresiones a los efectos de hacerlas compatibles con los principios republicanos y el contexto social actual, explicaron los jueces.</p> </div> </div> <img src="/visitas/90918" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <section class="descargas clearfix"> <h2 class="clear">Archivos adjuntos</h2> <ul> <li class="clearfix"> <a href="/public/documentos/000/099/641/000099641.pdf" target="_blank"> <i class="material-icons">file_download</i> <span>RESOLUCIÓN (Resolución 2204-21.pdf)</span> </a> </li> </ul> </section> <section class="tags clearfix"> <h2 class="clear">Los temas de la nota</h2> <ul> <li class="clearfix"> <a href="/resultados.html?q=SCBA " target="_top"><i class="material-icons">label_outline</i> <span>SCBA </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=lenguaje " target="_top"><i class="material-icons">label_outline</i> <span>lenguaje </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=comunicación " target="_top"><i class="material-icons">label_outline</i> <span>comunicación </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Poder Judicial " target="_top"><i class="material-icons">label_outline</i> <span>Poder Judicial </span></a> </li> </ul> </section> <div class="share"> <div class="addthis_inline_share_toolbox"></div> </div> <hr> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.diariojudicial.com/nota/90918" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=136588983066885";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script> </article> </div> <div class="row columna_168"> <div class="COL - 00 - foto column large-8 medium-6 small-12 columna_163"> </div> <div class="COL - 00 - notas column large-4 medium-6 small-12 "> </div> <div class="COL 01 column large-4 medium-4 small-12 columna_164"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_165"> </div> <div class="COL 03 column large-4 medium-6 small-12 columna_166"> </div> </div> <div class="row columna_167"> <div class="COL 01 column large-4 medium-4 small-12 columna_155"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_156"> </div> <div class="COL 03 column large-4 medium-4 small-12 columna_157"> </div> </div> <div class="Titulo column large-12 medium-12 small-12 "> </div> <div class="COL 04 column large-4 medium-4 small-12 "> </div> <div class="COL 05 column large-4 medium-4 small-12 "> </div> <div class="COL 06 column large-4 medium-4 small-12 "> </div> </div> <div class="DOM-scroll-follow-right column large-4 medium-12 small-12 columna_152"> <section class="banner"> <a href="https://bit.ly/31qVLaj" target="_blank" rel=""> <img src="/public/imagen_libre/000/099/435/000099435.jpg" alt="Maestria en Relaciones Internacionales 2022" title="Maestria en Relaciones Internacionales 2022"> </a> </section> <section class="banner"> <a href="https://www.macro.com.ar/tuempresatubanco?utm_source=diariojudicial.com_Nacional&utm_medium=display&utm_campaign=Empresas_Nivel2&utm_content=300x250&utm_term=Nacional" target="_blank" rel=""> <img src="/public/imagen_libre/000/098/619/000098619.gif" alt="Macro Empresas" title="Macro Empresas"> </a> </section> <section class="banner"> <a href="http://WWW.EVOLUTIONSPORT.COM.AR" target="_blank" rel=""> <img src="/public/imagen_libre/000/098/861/000098861.png" alt="Lodeiro Gym" title="Lodeiro Gym"> </a> </section> <section class="banner"> <a href="https://www.encuentrostelecom.com.ar/segundo/" target="_blank" rel=""> <img src="/public/imagen_libre/000/098/975/000098975.jpg" alt="Telecom video" title="Telecom video"> </a> </section> <section class="banner"> <div class="pieza" style="width:300px; height:250px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="1173606539"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </section> <section class="banner"> <a href="http://www.campusjudicial.com.ar" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/213/000073213.jpg" alt="Cursos a distancia" title="Cursos a distancia"> </a> </section> <section class="banner"> <div class="pieza" style="width:300px; height:250px;"> <div style="width:300px; height:250px; overflow:hidden;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 300x250 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2221833781821165" data-ad-slot="1757054515" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> </section> <section class="listado-vertical col3 clearfix" style="border:10px solid #ff5429;"> <h2 class="titulo clearfix"> <a href="/superior-tribunal-provincial.html">Más notas<br/> de Superior Tribunal Provincial</a> </h2> <div class="item clearfix"> <h3>Jue 16 de septiembre de 2021</h3> <figure> <a href="/nota/90225/superior-tribunal-provincial/el-tribunal-no-rompe-el-techo.html"><img src="/public/imagenes/000/094/512/000094512.jpeg" alt="El Tribunal no rompe el techo " title="El Tribunal no rompe el techo "/></a> </figure> <a href="/nota/90225/superior-tribunal-provincial/el-tribunal-no-rompe-el-techo.html"> <h2>El Tribunal no rompe el techo </h2> </a> </div> <div class="item clearfix"> <h3>Mié 15 de septiembre de 2021</h3> <figure> <a href="/nota/90212/superior-tribunal-provincial/presencialidad-mixta.html"><img src="/public/imagenes/000/090/991/000090991.jpg" alt="Presencialidad mixta" title="Presencialidad mixta"/></a> </figure> <a href="/nota/90212/superior-tribunal-provincial/presencialidad-mixta.html"> <h2>Presencialidad mixta</h2> </a> </div> <div class="item clearfix"> <h3>Mar 14 de septiembre de 2021</h3> <figure> <a href="/nota/90185/superior-tribunal-provincial/acceso-a-la-justicia-garantizado.html"><img src="/public/imagenes/000/095/582/000095582.jpg" alt="Acceso a la justicia garantizado " title="Acceso a la justicia garantizado "/></a> </figure> <a href="/nota/90185/superior-tribunal-provincial/acceso-a-la-justicia-garantizado.html"> <h2>Acceso a la justicia garantizado </h2> </a> </div> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="banner horizontal"> <div class="pieza" style="width:728px; height:90px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 728x90 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2221833781821165" data-ad-slot="3808502788"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="cursos clearfix"> <div class="titulo"> PRÓXIMOS CURSOS A DISTANCIA<br/> <a href="http://www.campusjudicial.com.ar/" target="_blank">Ver todos</a> </div> <div class="items"> <div class="item"> <a href="https://www.diariojudicial.com/nota/90370" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/098/626/000098626.jpg" alt="Evidencia Digital" title="Evidencia Digital"/> </figure> <h2>Evidencia Digital</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/covid?product_id=279" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/094/039/000094039.jpg" alt="Grooming. Cómo probarlo en la Justicia" title="Grooming. Cómo probarlo en la Justicia"/> </figure> <h2>Grooming. Cómo probarlo en la Justicia</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/covid/whatsapp" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/094/038/000094038.jpg" alt="Conversaciones de Whatsapp y mensajeros como medio de prueba" title="Conversaciones de Whatsapp y mensajeros como medio de prueba"/> </figure> <h2>Conversaciones de Whatsapp y mensajeros como medio de prueba</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/redaccion" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/081/209/000081209.jpg" alt="Formación Continua en redacción jurídica eficaz para abogados" title="Formación Continua en redacción jurídica eficaz para abogados"/> </figure> <h2>Formación Continua en redacción jurídica eficaz para abogados</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/index.php?route=product/product&product_id=248" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/088/956/000088956.jpg" alt="Historia Clínica consentimiento informado y directivas médicas anticipadas" title="Historia Clínica consentimiento informado y directivas médicas anticipadas"/> </figure> <h2>Historia Clínica consentimiento informado y directivas médicas anticipadas</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/index.php?route=product/product&product_id=247" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/088/957/000088957.jpg" alt="Mala praxis y responsabilidad médica" title="Mala praxis y responsabilidad médica"/> </figure> <h2>Mala praxis y responsabilidad médica</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/index.php?route=product/product&product_id=225" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/590/000082590.jpg" alt="Cómo hacer crecer mi estudio jurídico" title="Cómo hacer crecer mi estudio jurídico"/> </figure> <h2>Cómo hacer crecer mi estudio jurídico</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/DiscapacidadYDerecho" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/086/294/000086294.jpg" alt="Principios básicos sobre discapacidad y dereho" title="Principios básicos sobre discapacidad y dereho"/> </figure> <h2>Principios básicos sobre discapacidad y dereho</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/ambiental" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/593/000082593.jpg" alt="Delitos ambientales y residuos peligrosos. Estrategias procesales" title="Delitos ambientales y residuos peligrosos. Estrategias procesales"/> </figure> <h2>Delitos ambientales y residuos peligrosos. Estrategias procesales</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/avion" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/587/000082587.jpg" alt="Viaje a los conflictos aerocomerciales" title="Viaje a los conflictos aerocomerciales"/> </figure> <h2>Viaje a los conflictos aerocomerciales</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/covid/derechosfundamentales" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/091/268/000091268.jpg" alt="Normativas de emergencia y protección de los derechos fundamentales" title="Normativas de emergencia y protección de los derechos fundamentales"/> </figure> <h2>Normativas de emergencia y protección de los derechos fundamentales</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/covid/abogados-crisis" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/090/844/000090844.jpg" alt="Estudios jurídicos. Guía para aprovechar la crisis" title="Estudios jurídicos. Guía para aprovechar la crisis"/> </figure> <h2>Estudios jurídicos. Guía para aprovechar la crisis</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/covid?product_id=262" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/091/267/000091267.jpg" alt="Cómo firmar convenios y contratos no presenciales" title="Cómo firmar convenios y contratos no presenciales"/> </figure> <h2>Cómo firmar convenios y contratos no presenciales</h2> </a> </div> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:728px; height:90px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 728x90 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2221833781821165" data-ad-slot="3808502788"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="menu-inferior"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item"> <a class="nav-link" href="/terminos.html">Términos y condiciones de uso</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/cancelacion.html">Política de cancelación de compras</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/mapa-del-sitio.html">Mapa del sitio</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/contacto.html">Contacto</a></li> </li> </ul> </nav> </section> <footer class="pie"> <div class="row"> <div class="col-xl-5"> <figure class="logo"> <img src="/assets/diariojudicial/images/logo.gif" alt="DiarioJudicial.com" title="DiarioJudicial.com"/> </figure> <p class="logo-texto"> Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. <br/> <br/> Propietario: Diario Judicial.com S.A. <br/> Amenábar 590 Ciudad Autónoma de Buenos Aires <br/> <br/> Directora: Esther Analía Zygier. <br/> Registro de propiedad intelectual 54570890 Ley 11.723. </p> </div> <div class="col-xl-2"> <div class="pdf clearfix"> <a href="/pdf"> <figure> <img src="/assets/diariojudicial/images/pdf.jpg" alt="PDF" title="PDF"/> </figure> <div class="texto"> Descarga la portada del diario en PDF </div> <button target="_blank">DESCARGAR</button> </a> </div> </div> <div class="col-xl-4"> <div class="suscripcion clearfix"> <a href="/registracion"> <figure> <img src="/assets/diariojudicial/images/suscripcion.png" alt="Suscripcion" title="Suscripcion"/> </figure> <div class="texto"> Reciba diariamente por e-mail todas las noticias del ámbito judicial. </div> <button>SUSCRÍBASE ¡GRATIS!</button> </a> </div> </div> <div class="col-xl-1"> <a href="https://www.argentina.gob.ar/aaip/datospersonales/reclama/27183233233--RL-2018-54663754-APN-DNPDP#AAIP"><img src="https://www.argentina.gob.ar/sites/default/files/aaip-isologo.png" alt="AAIP RNBD" style="width:75px;height:100px;border:0;"> </a> </div> </div> <hr class="div"/> <div class="row"> <div class="col-xl-8"> <p class="copyright">Copyright ® 1999 - 2021 . Diario Judicial. Todos los derechos reservadores. ISSSN 1667-8486</p> </div> <div class="col-xl-4"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="/assets/diariojudicial/images/cmseditorial.png" alt="Powered by CMSEditorial®" title="Powered by CMSEditorial®" class="powered_by_cmseditorial"/> </a> </div> </div> </footer> </div> </div> </div> </div></div> <!-- END CONTENT HTML--> <!-- STYLES --> <link href="https://fonts.googleapis.com/css?family=Cabin:400,700|Droid+Serif:400,700|Poppins:400,500,700" rel="stylesheet"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> <!-- SCRIPTS --> <script src="/assets/_frontend/scripts/compressed.js"></script> <script src="/assets/_frontend/scripts/block-copy.js"></script> <!-- AddThis --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5881ccb63cdd36ef"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js" integrity="sha384-THPy051/pYDQGanwU6poAc/hOdQxjnOEXzbT+OuUAFqNqFjL+4IGLBgCJC3ZOShY" crossorigin="anonymous"></script> <script>window.jQuery || document.write("<script src='/assets/diariojudicial/scripts/jquery-3.1.1.min.js'><\/script>")</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.0/js/tether.min.js" integrity="sha384-Plbmg8JY28KFelvJVai01l8WyZzrYWG825m+cZ0eDDS1f7d/js6ikvy1+X+guPIB" crossorigin="anonymous"></script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.5/js/bootstrap.min.js" integrity="sha384-BLiI7JTZm+JWlgKa0M0kGRpJbF2J8q+qreVrKBC47e3K6BW78kGLrCkeRX6I9RoK" crossorigin="anonymous"></script> <script src="/assets/diariojudicial/scripts/jquery.simple-scroll-follow.js"></script> <script>
      //menu fixed on scroll
      jQuery("document").ready(function($)
      {	
        if( $('#urgente') && $('#btnUrgenteClose') ){
          $('#btnUrgenteClose').click(function(){ $('#urgente').fadeOut('slow'); document.cookie = $('#urgente').attr('data-id') + "=cerrado;path=/"; })
        }
        
	      $(window).scroll(function(){
		      if ($(this).scrollTop() > 50)
		      {
		        $("div.plantilla").addClass("fixed");
		        if($("section.buscador")) $("section.buscador").addClass("fixed");
		        if($("section.logo"))     $("section.logo").addClass("fixed");
		        if($("section.fecha"))    $("section.fecha").addClass("fixed");
		        if($("section.menu"))     $("section.menu").addClass("fixed");		
		        if($('section.sub-menu')) $('section.sub-menu').addClass("fixed");		                
		      }
		      else
		      {		        
		        $("div.plantilla").removeClass("fixed");
		        if($("section.buscador")) $("section.buscador").removeClass("fixed");
		        if($("section.logo"))     $("section.logo").removeClass("fixed");
		        if($("section.fecha"))    $("section.fecha").removeClass("fixed");
		        if($("section.menu"))     $("section.menu").removeClass("fixed");
		        if($('section.sub-menu')) $('section.sub-menu').removeClass("fixed");		                
		      }
	      });
	      
	      $('.DOM-scroll-follow-right').simpleScrollFollow({
          limit_elem: $('.DOM-scroll-follow-left'),
          min_width: 1024           
        });
      });    
    </script> </body> </html>
