<!DOCTYPE html> <html lang="es-ES"> <head> <meta charset="UTF-8"> <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0"> <title>COVID-19 y su impacto sobre los emprendedores</title> <!-- META DATA --> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="keywords" content="covid19 ,coronavirus ,SAS ,emprendedores ,Ley Nº 27.349 ,Ley de apoyo al capital emprendedor ,Decreto 260/2020 ,Decreto 297/2020 ,RG IGJ 11/2020" /> <meta name="description" content="El coronavirus repercute en la salud de la poblacion y en la actividad economica En este contexto los emprendedores se ven especialmente expuestos por el freno" /> <meta name="classification" content="General" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:url" content="http://www.diariojudicial.com/nota/86045" /> <meta name="twitter:title" content="COVID-19 y su impacto sobre los emprendedores" /> <meta name="twitter:description" content="El coronavirus repercute en la salud de la población y en la actividad económica. En este contexto los emprendedores se ven especialmente expuestos por el fre" /> <meta name="twitter:image" content="http://www.diariojudicial.com/public/imagenes/000/089/243/000089243.jpg" /> <meta property="og:type" content="article" /> <meta property="og:site_name" content="Diario Judicial" /> <meta property="og:url" content="http://www.diariojudicial.com/nota/86045" /> <meta property="og:title" content="COVID-19 y su impacto sobre los emprendedores" /> <meta property="og:description" content="El coronavirus repercute en la salud de la población y en la actividad económica. En este contexto los emprendedores se ven especialmente expuestos por el fre" /> <meta property="og:image" content="http://www.diariojudicial.com/public/imagenes/000/089/243/000089243.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="1024" /> <meta property="og:image:height" content="576" /> <meta property="og:image:alt" content="Coronavirus economia" /> <!-- CANONICAL URL --> <link rel="canonical" href="https://www.diariojudicial.com/nota/86045" /> <link rel="amphtml" href="https://www.diariojudicial.com/nota_amp/86045"> <link rel="dns-prefetch" href="//fonts.googleapis.com/"> <link rel="dns-prefetch" href="//plus.google.com/"> <link rel="dns-prefetch" href="//s7.addthis.com/"> <link rel="dns-prefetch" href="//b.scorecardresearch.com/"> <link rel="dns-prefetch" href="//ajax.googleapis.com/"> <link rel="dns-prefetch" href="//cdnjs.cloudflare.com/"> <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com/"> <!-- STYLES --> <link href="/assets/_frontend/styles/01.reset.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/02.grid.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/03.bootstrap.min.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/04.diariojudicial.css?cache=1583437971" rel="stylesheet"> <!-- STYLES IN-LINE --> <style>.columna_158{padding-left:0;} .columna_163{padding-left:0;} .columna_164{padding-left:0;} .columna_165{padding-left:0;} .columna_166{padding-left:0;} .columna_168{padding:0;} .columna_155{padding-left:0;} .columna_156{padding-left:0;} .columna_157{padding-left:0;} .columna_167{padding:0;} .columna_151{padding-right:0; width: calc(100% - 330px); min-height:2800px;} .columna_152{width:330px; padding-top:20px;} </style> <!-- FAVICONS --> <link rel="apple-touch-icon" sizes="57x57" href="/assets/_frontend/icons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/_frontend/icons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/_frontend/icons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/_frontend/icons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/_frontend/icons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/_frontend/icons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/_frontend/icons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/_frontend/icons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/_frontend/icons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/assets/_frontend/icons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/assets/_frontend/icons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/assets/_frontend/icons/favicon-16x16.png"> <link rel="manifest" href="/assets/_frontend/icons/manifest.json"> <meta name="msapplication-TileImage" content="/assets/_frontend/icons/ms-icon-144x144.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <!-- GOOGLE ANALITYCS --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script> <!-- PIWIK --> <script type="text/javascript">
      var _paq = _paq || [];
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
      (function(){ var u="//labs.piwik/"; _paq.push(['setTrackerUrl', u+'piwik.php']); _paq.push(['setSiteId', '1']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s); })();
    </script> <!-- END PIWIK CODE --> </head> <body class="diariojudicial grid-100"> <!-- Begin comScore Tag --> <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19984440" });
      (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- BEGIN BODY SCRIPTS --> <!-- END BODY SCRIPTS --> <!-- BEGIN CONTENT HTML--> <div class="container plantilla "> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <div class="row "> <div class="COL 01 column large-4 medium-4 small-12 "> <section class="buscador"> <form id="searchform" action="/resultados/" method="get" target="top"> <div> <input type="hidden" name="cx" value="006831664545697921629:pluodmynvy4" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" id="q" autocomplete="off" placeholder="¿Que estas buscando?"/> <button type="submit" id="searchsubmit" name="sa" value=""><i class="material-icons">search</i></button> </div> </form> </section> </div> <div class="COL 02 column large-4 medium-4 small-12 "> <section class="logo text-xs-center"> <a href="https://www.diariojudicial.com/" target="_self" rel=""> <img src="/public/imagen_libre/000/081/941/000081941.png" alt="Logo" title="Logo"> </a> </section> </div> <div class="COL 03 column large-4 medium-4 small-12 "> <section class="fecha text-xs-right"> <h2>1 de abril de 2020</h2> Edicion 5968. ISSN 1667-8486 <span><br/> Próxima Actualización:<br/> 2 de abril de 2020 </span> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="menu"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item "> <a class="nav-link" href="/portada.html">Tapa</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-fuero.html">Noticias por Fuero</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-tema.html">Noticias por Tema</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/reportajes.html">Reportajes</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/otras-secciones.html">+ secciones</a></li> </li> <li class="nav-item"> <a class="nav-link" href="http://www.campusjudicial.com.ar/" target="_blank">Educacion a distancia</a> </li> </ul> </nav> </section> </div> </div> <div class="row "> <div class="DOM-scroll-follow-left column large-8 medium-12 small-12 columna_151"> <div class="Titulo column large-12 medium-12 small-12 columna_158"> <script type="application/ld+json">   
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.diariojudicial.com"
  },
  "headline": "COVID-19 y su impacto sobre los emprendedores",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.diariojudicial.com/public/imagenes/000/089/243/000089243.jpg",
    "height": 1024,
    "width": 768
  },
  "publisher": {
    "@type": "Organization",
    "name": "Diario Judicial",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.diariojudicial.com/images/logo-google.gif",
      "width": 250,
      "height": 60
    }
  },
  "datePublished": "2020-04-013-0317:05:53+03:00",
  "dateModified": "2020-04-013-0317:05:53+03:00",
  
  "author": {
    "@type": "Person",
    "name": "Sebastián Ferreyra Romea"
  },  
  
  "description": "El coronavirus repercute en la salud de la población y en la actividad económica. En este contexto los emprendedores se ven especialmente expuestos por el freno en la economía y por la menor flexibilidad de las regulaciones dictadas recientemente por la Inspección General de Justicia. ¿Cómo sigue la película de las S.A.S.?
"
}
</script> <article class="nota-detalle"> <h2> <a href="/noticias-por-fuero.html" style="color:#000000;"> Noticias por fuero</a> <a href="/comercial.html" style="color:#39a939;"> / Comercial</a> <a href="#" style="color:#000;"> / Notas de fondo</a> / Sociedad Anónima Simplificada</h2> <h1>COVID-19 y su impacto sobre los emprendedores</h1> <time itemprop="datePublished" datetime="2020-04-01 17:05:53"> Mié 01 de abril de 2020</time> </article> <div class="modal" tabindex="-1" role="dialog" id="block-copy-modal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" style="float:left;">DiarioJudicial.com</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> </div> <div class="modal-body bajada"> <p>Esta nota está amparada por los derechos de autor, por lo que no puede cortarse y pegarse. Si quiere compartir esta nota, utilice los íconos de Facebook y Twitter que aparecen en la parte superior del texto.</p> <p>Si por alguna razón profesional puntual necesita tener partes de esta nota, para redactar escritos judiciales o por temas académicos, solicite la nota escribiendo a <a href="mailto:redaccion@diariojudicial.com">redaccion@diariojudicial.com</a> indicando el uso que quiere darle y un teléfono de contacto. </p> <p>Si habitualmente le interesa reproducir las notas de Diario Judicial en otro sitio web o en un blog, podrá hacerlo citando la fuente y dejando un link hacia nuestro sitio. Para ello le solicitaremos que nos contacte a ese mismo e-mail firmar un convenio de colaboración.</p> <p>Nuestras notas son de elaboración propia hechas por periodistas profesionales. Ayúdenos a continuar brindando un servicio gratuito y de calidad.</p> </div> </div> </div> </div> <article class="nota-detalle"> <div class="bajada">El coronavirus repercute en la salud de la población y en la actividad económica. En este contexto los emprendedores se ven especialmente expuestos por el freno en la economía y por la menor flexibilidad de las regulaciones dictadas recientemente por la Inspección General de Justicia. ¿Cómo sigue la película de las S.A.S.? </div> <div class="dj-carousel"> <input id="image0" type="radio" name="image-selector" checked="checked"/> <img src="/public/imagenes/000/089/243/000089243.jpg" alt="COVID-19 y su impacto sobre los emprendedores" title="COVID-19 y su impacto sobre los emprendedores"/> </div> <style> .dj-carousel { position:relative; width:100%; margin:0 auto;} .dj-carousel > img { display:block; width:100%;} .dj-carousel > input { position:absolute; left:-9999px;} .dj-carousel > input:checked + label + img { display:block;} .dj-carousel > label, .dj-carousel > input:checked ~ label ~ label ~ label ~ label { display:none;} .dj-carousel > input:checked + label { display:block; left:0;} .dj-carousel > input:checked ~ label ~ label ~ label { display:block; right:0;} .dj-carousel > label { position:absolute; top:0; width:25%; height:100%; visibility:hidden; cursor:pointer;} .dj-carousel > label:before { content:''; display:block; position:absolute; width:100%; height:100%; visibility:visible;} .dj-carousel > label:after { display:block; position:absolute; top:50%; width:25px; height:25px; line-height:22px; margin:-15px 10px 0 10px; color:white; font-family:'Arial'; font-weight:bold; font-size:40px; text-align:center; visibility:hidden; } .dj-carousel > label:hover:after { visibility:visible;} .dj-carousel > input:checked + label:after { left:0; content:'\00AB';} .dj-carousel > input:checked ~ label ~ label ~ label:after { right:0; content:'\00BB';} </style> <div class="info clearfix"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F86045&t=COVID-19 y su impacto sobre los emprendedores" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/86045&text=COVID-19 y su impacto sobre los emprendedores&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/86045" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/86045&title=COVID-19 y su impacto sobre los emprendedores" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=COVID-19 y su impacto sobre los emprendedores - http://www.diariojudicial.com/nota/86045" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-left" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="email-form clearfix"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/86045"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> </article> <article class="nota-detalle"> <div class="cuerpo"> <div class="fecha-autor clearfix"> <figure> <a href="/columnistas/36/sebastian-ferreyra-romea.html"><img src="/public/avatar/000/089/133/000089133.jpg" alt="Sebastián Ferreyra Romea" title="Sebastián Ferreyra Romea"></a> </figure> <div class="autor"> <br/> <h3> Por: <a href="/columnistas/36/sebastian-ferreyra-romea.html">Sebastián Ferreyra Romea</a><br/> <a href="https://twitter.com/@SebastianRomea" target="_blank">@SebastianRomea</a><br/> </h3> </div> </div> <div id="cuerpo-texto"><p><strong>1.</strong>  <strong>Introducción</strong></p> <p>La pandemia del coronavirus viene ocasionando un impacto global y local significativo en la salud pública, y las medidas de aislamiento social decretadas por el Gobierno repercuten irremediablemente en la actividad económica en general y en el emprendedor en particular. En este contexto tan complejo, resta por analizar cuál será el lugar que la Inspección General de Justicia (IGJ) le asignará a las Sociedades por Acciones Simplificadas (SAS) en la Ciudad de Buenos Aires, en tanto constituyen el vehículo legal elegido mayoritariamente por los emprendedores.</p> <p>En el presente trabajo analizaré en primer lugar las finalidades perseguidas por la Ley de Apoyo al Capital Emprendedor (LACE), y que se tradujo en la creciente popularidad de las SAS desde 2017 hasta la fecha. Seguidamente, analizaré el impacto del coronavirus en este vehículo legal tomando especialmente en cuenta las resoluciones generales más recientes dictadas por la IGJ en la materia.</p> <p> <br /> <strong>2. La Ley de Apoyo al Capital Emprendedor como puntapié de una ilusión emprendedora.</strong></p> <p>Emprender es una aventura o un estilo de vida que combina diversos elementos: ilusión, innovación, energía y ambición (entre otros). El gen emprendedor argentino es admirable y la existencia de empresas unicornios tales como Globant, Mercadolibre, Despegar, OLX y Auth0 lo confirman. </p> <p>Pero emprender es difícil. No necesariamente porque es complejo desarrollar una idea, organizar un negocio, darle publicidad y poder venderlo. Sino también porque la vida del emprendedor se desenvuelve dentro de un contexto operativo que influye fuertemente en su toma de decisiones. Puntualmente me estoy refiriendo a las herramientas legales y de negocio que tiene a su disposición para llevar a buen puerto sus proyectos e ideas.</p> <p> </p> <blockquote> <p>Desde su puesta en funcionamiento en el tercer trimestre de 2017 hasta la actualidad, el número de SAS inscriptas a nivel nacional fue aumentando progresivamente, superando en 2018 a las S.A. e igualando en gran medida a las SRL en lo que hace al vehículo societario más elegido</p> </blockquote> <p> </p> <p>La Ley Nº 27.349 de Apoyo al Capital Emprendedor promulgada en 2017 fue sin dudas un hito fundamental que le brindó a los emprendedores argentinos una plataforma legal - las SAS o Sociedades por Acciones Simplificadas- para limitar su responsabilidad empresaria, al tiempo que les permitió organizarse societariamente con más libertad y ser más competitivos a través de la tecnología.</p> <p>Con posterioridad ese mismo año se emitió la Resolución General Nº 6/2017 de la IGJ de Ciudad de Buenos Aires (CABA), que reglamentó el funcionamiento de las SAS.</p> <p>Lo que sucedió de allí en más se hace elocuente cuando se ven los números: desde su puesta en funcionamiento en el tercer trimestre de 2017 hasta la actualidad, el número de SAS inscriptas a nivel nacional fue aumentando progresivamente, superando en 2018 a las S.A. e igualando en gran medida a las SRL en lo que hace al vehículo societario más elegido[1]. En concreto, se estima que durante el periodo septiembre 2017 - marzo 2020 se inscribieron más de 20 mil S.A.S. a nivel nacional, distribuidas entre Ciudad de Buenos Aires (55%), Córdoba (24%), Provincia de Buenos Aires (13,5%), Mendoza (6,25%), Corrientes (1%).</p> <p> </p> <p><strong>3. COVID-19 como la punta del iceberg para replantear el enforcement regulatorio de las sociedades comerciales.</strong></p> <p> 2020 no empezó con el pie derecho para los emprendedores argentinos. Pese a que al momento de escribir esta nota han transcurrido sólo tres meses del año, ello parece ser suficiente para diagnosticar como se presentara lo que queda de 2020. Difícil.</p> <p> En primer lugar, la IGJ designó nuevas autoridades y - contrariamente a lo sucedido en los últimos años - se empieza a ver un deseo de intensificar el control de legalidad societaria (en otras palabras, controlar más exhaustivamente los trámites que se pretende inscribir ante el registro). Esto quedó en evidencia cuando, en solo dos meses (febrero y marzo) el organismo decidió “marcarle la cancha” a las SAS, mediante el dictado de tres Resoluciones Generales (RG).</p> <p>Primero, mediante la RG IGJ 3/202 se ampliaron los requisitos de contenido de los edictos que se publican de SA, SRL y SAS, para que los acreedores de la sociedad puedan conocer el porcentaje de participación de los accionistas de la sociedad. Segundo, la RG IGJ 5/2020 impidió el uso del objeto social múltiple (reestableciendo que el mismo debe ser preciso y determinado) y otorgó facultades al organismo para analizar cuando existe una razonable correlación entre objeto y capital social. Tercero, la RG IGJ 9/2020 disminuyó sustancialmente la flexibilidad de la SAS en varios aspectos, impactando sobre la determinación del capital social, garantías de los administradores, el órgano de fiscalización, deber de presentar estados contables y confirmando un mayor control sobre los trámites a inscribir.</p> <p>Paradójicamente, el 13 de marzo de 2020 - dos días antes de que se publicara en el Boletín Oficial (BO) la RG IGJ 9/2020 - el Gobierno argentino emitía el Decreto 260/2020 donde ampliaba la emergencia pública en materia sanitaria, siguiendo la declaración pandémica global emitida por la Organización Mundial de la Salud (OMS). Días después, atento al creciente número de casos de COVID-19 en nuestro país, el Decreto 297/2020 ordenaba el aislamiento social preventivo y obligatorio para limitar la propagación del virus, y con ello la súbita paralización casi total de la actividad económica.</p> <p>Si al comienzo de este artículo dije que emprender era difícil, cuanto más en este contexto. A la fecha la pandemia persiste y todavía no se vislumbra la luz al final del túnel. El freno en la actividad económica repercute directamente en todos los emprendedores y en todos los agentes económicos, quienes están recalculando como surfear los efectos de la crisis. Frente a ello, el gobierno nacional se encuentra administrando los efectos de la crisis de forma diaria, y evaluando un abanico de medidas de todo tipo (legales, laborales, bancarias, económicas, impositivas, etc.) para morigerar los efectos de esta “tormenta perfecta”.</p> <p> </p> <blockquote> <p>Constituye una buena noticia que mediante la RG IGJ 11/2020 publicada en el BO el pasado 27 de marzo, la IGJ tomó dimensión de que las sociedades comerciales son “vehículos generadores de riqueza y desarrollo económico”, y que no pueden frenar sus actividades por la pandemia.</p> </blockquote> <p> </p> <p>En este contexto, constituye una buena noticia que mediante la RG IGJ 11/2020 publicada en el BO el pasado 27 de marzo, la IGJ tomó dimensión de que las sociedades comerciales son “vehículos generadores de riqueza y desarrollo económico”, y que no pueden frenar sus actividades por la pandemia. Por lo tanto, resolvió autorizar que las sociedades comerciales celebren reuniones de administración o gobierno “a distancia” o “remotas”.</p> <p>De aquí en adelante resta por analizar si la agenda y el enforcement regulatorio que lleve adelante la IGJ se mantendrá con el ímpetu observado en las RG 3, 5 y 9/2020 o bien si se verá morigerada por la necesidad de acompañar a las sociedades comerciales en este complejo contexto económico, tal como parecería desprenderse de algún modo de la resolución más reciente.</p> <p> ​<br /> <strong>4. Conclusión</strong></p> <p>El impacto del COVID-19 en la salud pública global y en la Argentina en particular repercute fuertemente en la actividad económica local y en la capacidad de los emprendedores de desarrollarse exitosamente. El futuro luce aún incierto y todavía no quedan claros cuáles serán los alcances de la pandemia.</p> <p>En este contexto, desde el inicio de la pandemia el Gobierno argentino viene tomando medidas para morigerar los efectos de esta situación extraordinaria. La RG IGJ 11/2020 que autoriza a las sociedades comerciales la celebración de reuniones “a distancia” o “virtuales” va en esa dirección. Siguiendo esta tendencia, queda por ver si el organismo va a hacer una aplicación contextual de las RG IGJ 3, 5 y 9 para morigerar el impacto de la pandemia sobre las SAS, en su condición de vehículo legal elegido por los emprendedores argentinos.</p> <p>  </p> <p><em>[1] Según un relevamiento privado disponible públicamente en <a href="http://www.clavesdigital.com.ar/noticiasinterior.php?id=3757" target="_blank">http://www.clavesdigital.com.ar/noticiasinterior.php?id=3757</a>.</em></p> <p> </p> <p><em>* El Dr. Sebastián Ferreyra Romea es Abogado graduado en la Universidad de Buenos Aires (Diploma de Honor), Magíster en Derecho Empresario por la Universidad Austral (Becado en base al Mérito Académico, Diploma de Honor) y Magíster en Derecho por la London School of Economics and Political Science, Reino Unido (LSE) (Becado y distinguido con calificación Magna Cum Laude). Participa en posiciones de liderazgo en Actividades de Voluntariado en Argentina y fue Presidente Fundador de la Competition Law Society en London School of Economics and Political Science, donde actualmente reviste el cargo de Consejero Especial y Embajador para Latinoamérica. Es el docente del curso a distancia <strong><a href="https://www.campusjudicial.com.ar/coronavirus">"Los contratos en tiempos de crisis: Coronavirus"</a></strong> que que comienza el 15 de abril.</em></p> </div> </div> <img src="/visitas/86045" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <section class="tags clearfix"> <h2 class="clear">Los temas de la nota</h2> <ul> <li class="clearfix"> <a href="/resultados.html?q=covid19 " target="_top"><i class="material-icons">label_outline</i> <span>covid19 </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=coronavirus " target="_top"><i class="material-icons">label_outline</i> <span>coronavirus </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=SAS " target="_top"><i class="material-icons">label_outline</i> <span>SAS </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=emprendedores " target="_top"><i class="material-icons">label_outline</i> <span>emprendedores </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Ley Nº 27.349 " target="_top"><i class="material-icons">label_outline</i> <span>Ley Nº 27.349 </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Ley de apoyo al capital emprendedor " target="_top"><i class="material-icons">label_outline</i> <span>Ley de apoyo al capital emprendedor </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Decreto 260/2020 " target="_top"><i class="material-icons">label_outline</i> <span>Decreto 260/2020 </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Decreto 297/2020 " target="_top"><i class="material-icons">label_outline</i> <span>Decreto 297/2020 </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=RG IGJ 11/2020 " target="_top"><i class="material-icons">label_outline</i> <span>RG IGJ 11/2020 </span></a> </li> </ul> </section> <div class="share"> <div class="addthis_inline_share_toolbox"></div> </div> <hr> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.diariojudicial.com/nota/86045" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=136588983066885";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script> </article> </div> <div class="row columna_168"> <div class="COL - 00 - foto column large-8 medium-6 small-12 columna_163"> </div> <div class="COL - 00 - notas column large-4 medium-6 small-12 "> </div> <div class="COL 01 column large-4 medium-4 small-12 columna_164"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_165"> </div> <div class="COL 03 column large-4 medium-6 small-12 columna_166"> </div> </div> <div class="row columna_167"> <div class="COL 01 column large-4 medium-4 small-12 columna_155"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_156"> </div> <div class="COL 03 column large-4 medium-4 small-12 columna_157"> </div> </div> <div class="Titulo column large-12 medium-12 small-12 "> </div> <div class="COL 04 column large-4 medium-4 small-12 "> </div> <div class="COL 05 column large-4 medium-4 small-12 "> </div> <div class="COL 06 column large-4 medium-4 small-12 "> </div> </div> <div class="DOM-scroll-follow-right column large-4 medium-12 small-12 columna_152"> <section class="banner"> <a href="https://bit.ly/3akZwNm" target="_blank" rel=""> <img src="/public/imagen_libre/000/088/744/000088744.jpg" alt="Austral Constitucional 2" title="Austral Constitucional 2"> </a> </section> <section class="banner"> <a href="www.loteriadelaciudad.gob.ar" target="_blank" rel=""> <img src="/public/imagen_libre/000/082/858/000082858.gif" alt="loteria2019" title="loteria2019"> </a> </section> <section class="banner"> <a href=" http://www.toyotafederico.com/landing/PlanDeAhorroYaris.html" target="_blank" rel=""> <img src="/public/imagen_libre/000/083/506/000083506.gif" alt="Yaris - Final" title="Yaris - Final"> </a> </section> <section class="banner"> <a href="http://www.aa2000.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/418/000073418.jpg" alt="Banner - Aeropuertos Agentina 2000" title="Banner - Aeropuertos Agentina 2000"> </a> </section> <section class="banner"> <a href="www.macro.com.ar/empresas/formacion/programa-para-el-desarrollo-pyme" target="_self" rel=""> <img src="/public/imagen_libre/000/083/618/000083618.gif" alt="Macro Pyme" title="Macro Pyme"> </a> </section> <section class="banner"> <div class="pieza" style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 300x250 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2221833781821165" data-ad-slot="1757054515" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner"> <a href="http://www.freeshop.com.ar/ES/default.aspx" target="_blank" rel="nofollow"> <img src="/public/imagen_libre/000/064/377/000064377.gif" alt="Banner - DutyFree" title="Banner - DutyFree"> </a> </section> <section class="banner"> <a href="http://www.campusjudicial.com.ar" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/213/000073213.jpg" alt="Cursos a distancia" title="Cursos a distancia"> </a> </section> <section class="banner"> <div class="pieza" style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 300x250 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2221833781821165" data-ad-slot="1757054515" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="listado-vertical col3 clearfix" style="border:10px solid #39a939;"> <h2 class="titulo clearfix"> <a href="/comercial.html">Más notas<br/> de Comercial</a> </h2> <div class="item clearfix"> <h3>Vie 28 de febrero de 2020</h3> <figure> <a href="/nota/85801/comercial/el-dano-moral-de-no-pagar.html"><img src="/public/imagenes/000/080/895/000080895.jpg" alt="El daño moral de no pagar" title="El daño moral de no pagar"/></a> </figure> <a href="/nota/85801/comercial/el-dano-moral-de-no-pagar.html"> <h2>El daño moral de no pagar</h2> </a> </div> <div class="item clearfix"> <h3>Mié 12 de febrero de 2020</h3> <figure> <a href="/nota/85677/comercial/menos-alquiler-para-las-cooperativas.html"><img src="/public/imagenes/000/085/509/000085509.jpg" alt="Menos alquiler para las cooperativas" title="Menos alquiler para las cooperativas"/></a> </figure> <a href="/nota/85677/comercial/menos-alquiler-para-las-cooperativas.html"> <h2>Menos alquiler para las cooperativas</h2> </a> </div> <div class="item clearfix"> <h3>Mié 12 de febrero de 2020</h3> <figure> <a href="/nota/85682/comercial/travel-sale-judicial.html"><img src="/public/imagenes/000/073/456/000073456.jpg" alt="Travel Sale judicial" title="Travel Sale judicial"/></a> </figure> <a href="/nota/85682/comercial/travel-sale-judicial.html"> <h2>Travel Sale judicial</h2> </a> </div> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="banner horizontal"> <div class="pieza" style="width:728px; height:90px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 728x90 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2221833781821165" data-ad-slot="3808502788"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:728px; height:90px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 728x90 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2221833781821165" data-ad-slot="3808502788"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="cursos clearfix"> <div class="titulo"> PRÓXIMOS CURSOS A DISTANCIA<br/> <a href="http://www.campusjudicial.com.ar/" target="_blank">Ver todos</a> </div> <div class="items"> <div class="item"> <a href="https://www.campusjudicial.com.ar/cursos con pre-inscripción?product_id=250" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/089/210/000089210.jpg" alt="Los contratos en tiempos de crisis: Coronavirus" title="Los contratos en tiempos de crisis: Coronavirus"/> </figure> <h2>Los contratos en tiempos de crisis: Coronavirus</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/otros" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/089/235/000089235.jpg" alt="Los OTROS amparos por discapacidad" title="Los OTROS amparos por discapacidad"/> </figure> <h2>Los OTROS amparos por discapacidad</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/avion" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/587/000082587.jpg" alt="Viaje a los conflictos aerocomerciales" title="Viaje a los conflictos aerocomerciales"/> </figure> <h2>Viaje a los conflictos aerocomerciales</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/index.php?route=product/product&product_id=248" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/088/956/000088956.jpg" alt="Historia Clínica consentimiento informado y directivas médicas anticipadas" title="Historia Clínica consentimiento informado y directivas médicas anticipadas"/> </figure> <h2>Historia Clínica consentimiento informado y directivas médicas anticipadas</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/index.php?route=product/product&product_id=247" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/088/957/000088957.jpg" alt="Mala praxis y responsabilidad médica" title="Mala praxis y responsabilidad médica"/> </figure> <h2>Mala praxis y responsabilidad médica</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/redaccion" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/081/209/000081209.jpg" alt="Formación Continua en redacción jurídica eficaz para abogados" title="Formación Continua en redacción jurídica eficaz para abogados"/> </figure> <h2>Formación Continua en redacción jurídica eficaz para abogados</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/index.php?route=product/product&product_id=225" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/590/000082590.jpg" alt="Cómo hacer crecer mi estudio jurídico" title="Cómo hacer crecer mi estudio jurídico"/> </figure> <h2>Cómo hacer crecer mi estudio jurídico</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/DiscapacidadYDerecho" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/086/294/000086294.jpg" alt="Principios básicos sobre discapacidad y dereho" title="Principios básicos sobre discapacidad y dereho"/> </figure> <h2>Principios básicos sobre discapacidad y dereho</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/ambiental" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/593/000082593.jpg" alt="Delitos ambientales y residuos peligrosos. Estrategias procesales" title="Delitos ambientales y residuos peligrosos. Estrategias procesales"/> </figure> <h2>Delitos ambientales y residuos peligrosos. Estrategias procesales</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/penaltributaria" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/594/000082594.jpg" alt="Autoría y participáción el la Ley Penal Tributaria" title="Autoría y participáción el la Ley Penal Tributaria"/> </figure> <h2>Autoría y participáción el la Ley Penal Tributaria</h2> </a> </div> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:728px; height:90px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- script adsense 728x90 --> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2221833781821165" data-ad-slot="3808502788"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="menu-inferior"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item"> <a class="nav-link" href="/terminos.html">Términos y condiciones de uso</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/cancelacion.html">Política de cancelación de compras</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/mapa-del-sitio.html">Mapa del sitio</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/contacto.html">Contacto</a></li> </li> </ul> </nav> </section> <footer class="pie"> <div class="row"> <div class="col-xl-5"> <figure class="logo"> <img src="/assets/diariojudicial/images/logo.gif" alt="DiarioJudicial.com" title="DiarioJudicial.com"/> </figure> <p class="logo-texto"> Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. <br/> <br/> Propietario: Diario Judicial.com S.A. <br/> Amenábar 590 Ciudad Autónoma de Buenos Aires <br/> <br/> Directora: Esther Analía Zygier. <br/> Registro de propiedad intelectual 54570890 Ley 11.723. </p> </div> <div class="col-xl-2"> <div class="pdf clearfix"> <a href="/pdf"> <figure> <img src="/assets/diariojudicial/images/pdf.jpg" alt="PDF" title="PDF"/> </figure> <div class="texto"> Descarga la portada del diario en PDF </div> <button target="_blank">DESCARGAR</button> </a> </div> </div> <div class="col-xl-4"> <div class="suscripcion clearfix"> <a href="/registracion"> <figure> <img src="/assets/diariojudicial/images/suscripcion.png" alt="Suscripcion" title="Suscripcion"/> </figure> <div class="texto"> Reciba diariamente por e-mail todas las noticias del ámbito judicial. </div> <button>SUSCRÍBASE ¡GRATIS!</button> </a> </div> </div> <div class="col-xl-1"> <a href="https://www.argentina.gob.ar/aaip/datospersonales/reclama/27183233233--RL-2018-54663754-APN-DNPDP#AAIP"><img src="https://www.argentina.gob.ar/sites/default/files/aaip-isologo.png" alt="AAIP RNBD" style="width:75px;height:100px;border:0;"> </a> </div> </div> <hr class="div"/> <div class="row"> <div class="col-xl-8"> <p class="copyright">Copyright ® 1999 - 2020 . Diario Judicial. Todos los derechos reservadores. ISSSN 1667-8486</p> </div> <div class="col-xl-4"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="/assets/diariojudicial/images/cmseditorial.png" alt="Powered by CMSEditorial®" title="Powered by CMSEditorial®" class="powered_by_cmseditorial"/> </a> </div> </div> </footer> </div> </div> </div> </div></div> <!-- END CONTENT HTML--> <!-- STYLES --> <link href="https://fonts.googleapis.com/css?family=Cabin:400,700|Droid+Serif:400,700|Poppins:400,500,700" rel="stylesheet"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> <!-- SCRIPTS --> <script src="/assets/_frontend/scripts/compressed.js"></script> <script src="/assets/_frontend/scripts/block-copy.js"></script> <!-- AddThis --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5881ccb63cdd36ef"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js" integrity="sha384-THPy051/pYDQGanwU6poAc/hOdQxjnOEXzbT+OuUAFqNqFjL+4IGLBgCJC3ZOShY" crossorigin="anonymous"></script> <script>window.jQuery || document.write("<script src='/assets/diariojudicial/scripts/jquery-3.1.1.min.js'><\/script>")</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.0/js/tether.min.js" integrity="sha384-Plbmg8JY28KFelvJVai01l8WyZzrYWG825m+cZ0eDDS1f7d/js6ikvy1+X+guPIB" crossorigin="anonymous"></script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.5/js/bootstrap.min.js" integrity="sha384-BLiI7JTZm+JWlgKa0M0kGRpJbF2J8q+qreVrKBC47e3K6BW78kGLrCkeRX6I9RoK" crossorigin="anonymous"></script> <script src="/assets/diariojudicial/scripts/jquery.simple-scroll-follow.js"></script> <script>
      //menu fixed on scroll
      jQuery("document").ready(function($)
      {	
        if( $('#urgente') && $('#btnUrgenteClose') ){
          $('#btnUrgenteClose').click(function(){ $('#urgente').fadeOut('slow'); document.cookie = $('#urgente').attr('data-id') + "=cerrado;path=/"; })
        }
        
	      $(window).scroll(function(){
		      if ($(this).scrollTop() > 50)
		      {
		        $("div.plantilla").addClass("fixed");
		        if($("section.buscador")) $("section.buscador").addClass("fixed");
		        if($("section.logo"))     $("section.logo").addClass("fixed");
		        if($("section.fecha"))    $("section.fecha").addClass("fixed");
		        if($("section.menu"))     $("section.menu").addClass("fixed");		
		        if($('section.sub-menu')) $('section.sub-menu').addClass("fixed");		                
		      }
		      else
		      {		        
		        $("div.plantilla").removeClass("fixed");
		        if($("section.buscador")) $("section.buscador").removeClass("fixed");
		        if($("section.logo"))     $("section.logo").removeClass("fixed");
		        if($("section.fecha"))    $("section.fecha").removeClass("fixed");
		        if($("section.menu"))     $("section.menu").removeClass("fixed");
		        if($('section.sub-menu')) $('section.sub-menu').removeClass("fixed");		                
		      }
	      });
	      
	      $('.DOM-scroll-follow-right').simpleScrollFollow({
          limit_elem: $('.DOM-scroll-follow-left'),
          min_width: 1024           
        });
      });    
    </script> </body> </html>
