<!DOCTYPE html> <html lang="es-ES"> <head> <meta charset="UTF-8"> <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0"> <title>La Justicia escuchó el reclamo</title> <!-- META DATA --> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="keywords" content="CAyT ,Ciudad ,fallo ,empleo público ,discapacidad ,cesantía ,trabajador" /> <meta name="description" content="El GCBA debera reincorporar a un trabajador despedido por insistencias injustificadas El actor es hipoacusico y solo se comunica por lenguaje de senaspero la ad" /> <meta name="classification" content="General" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:url" content="http://www.diariojudicial.com/nota/83284" /> <meta name="twitter:title" content="La Justicia escuchó el reclamo" /> <meta name="twitter:description" content="El GCBA deber&aacute; reincorporar a un trabajador despedido por insistencias injustificadas. El actor es hipoac&uacute;sico y s&oacute;lo se comunica por lengu" /> <meta name="twitter:image" content="http://www.diariojudicial.com/public/imagenes/000/034/213/000034213.jpg" /> <meta property="og:type" content="article" /> <meta property="og:site_name" content="Diario Judicial" /> <meta property="og:url" content="http://www.diariojudicial.com/nota/83284" /> <meta property="og:title" content="La Justicia escuchó el reclamo" /> <meta property="og:description" content="El GCBA deber&aacute; reincorporar a un trabajador despedido por insistencias injustificadas. El actor es hipoac&uacute;sico y s&oacute;lo se comunica por lengu" /> <meta property="og:image" content="http://www.diariojudicial.com/public/imagenes/000/034/213/000034213.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="1024" /> <meta property="og:image:height" content="576" /> <meta property="og:image:alt" content="No se haga el sordo" /> <!-- CANONICAL URL --> <link rel="canonical" href="http://www.diariojudicial.com/nota/83284" /> <link rel="amphtml" href="http://www.diariojudicial.com/nota_amp/83284"> <link rel="dns-prefetch" href="//fonts.googleapis.com/"> <link rel="dns-prefetch" href="//plus.google.com/"> <link rel="dns-prefetch" href="//s7.addthis.com/"> <link rel="dns-prefetch" href="//b.scorecardresearch.com/"> <link rel="dns-prefetch" href="//ajax.googleapis.com/"> <link rel="dns-prefetch" href="//cdnjs.cloudflare.com/"> <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com/"> <!-- STYLES --> <link href="/assets/_frontend/styles/01.reset.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/02.grid.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/03.bootstrap.min.css?cache=1544968683" rel="stylesheet"> <link href="/assets/_frontend/styles/04.diariojudicial.css?cache=1544968683" rel="stylesheet"> <!-- STYLES IN-LINE --> <style>.columna_158{padding-left:0;} .columna_163{padding-left:0;} .columna_164{padding-left:0;} .columna_165{padding-left:0;} .columna_166{padding-left:0;} .columna_168{padding:0;} .columna_155{padding-left:0;} .columna_156{padding-left:0;} .columna_157{padding-left:0;} .columna_167{padding:0;} .columna_151{padding-right:0; width: calc(100% - 330px); min-height:2800px;} .columna_152{width:330px;} </style> <!-- FAVICONS --> <link rel="apple-touch-icon" sizes="57x57" href="/assets/_frontend/icons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/_frontend/icons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/_frontend/icons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/_frontend/icons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/_frontend/icons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/_frontend/icons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/_frontend/icons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/_frontend/icons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/_frontend/icons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/assets/_frontend/icons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/assets/_frontend/icons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/assets/_frontend/icons/favicon-16x16.png"> <link rel="manifest" href="/assets/_frontend/icons/manifest.json"> <meta name="msapplication-TileImage" content="/assets/_frontend/icons/ms-icon-144x144.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <!-- GOOGLE ANALITYCS --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script> <!-- PIWIK --> <script type="text/javascript">
      var _paq = _paq || [];
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
      (function(){ var u="//labs.piwik/"; _paq.push(['setTrackerUrl', u+'piwik.php']); _paq.push(['setSiteId', '1']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s); })();
    </script> <!-- END PIWIK CODE --> </head> <body class="diariojudicial grid-100"> <!-- Begin comScore Tag --> <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19984440" });
      (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- BEGIN BODY SCRIPTS --> <!-- END BODY SCRIPTS --> <!-- BEGIN CONTENT HTML--> <div class="container plantilla "> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <div class="row "> <div class="COL 01 column large-4 medium-4 small-12 "> <section class="buscador"> <form id="searchform" action="/resultados/" method="get" target="top"> <div> <input type="hidden" name="cx" value="006831664545697921629:pluodmynvy4" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" id="q" autocomplete="off" placeholder="¿Que estas buscando?"/> <button type="submit" id="searchsubmit" name="sa" value=""><i class="material-icons">search</i></button> </div> </form> </section> </div> <div class="COL 02 column large-4 medium-4 small-12 "> <section class="logo text-xs-center"> <a href="http://www.diariojudicial.com/" target="_self" rel=""> <img src="/public/imagen_libre/000/081/941/000081941.png" alt="Logo" title="Logo"> </a> </section> </div> <div class="COL 03 column large-4 medium-4 small-12 "> <section class="fecha text-xs-right"> <h2>22 de abril de 2019</h2> Edición 5745. ISSN 1667-8486 <span><br/> Próxima Actualización:<br/> 23 de abril de 2019 </span> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="menu"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item "> <a class="nav-link" href="/portada.html">Tapa</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-fuero.html">Noticias por Fuero</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-tema.html">Noticias por Tema</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/reportajes.html">Reportajes</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/otras-secciones.html">+ secciones</a></li> </li> <li class="nav-item"> <a class="nav-link" href="http://www.campusjudicial.com.ar/" target="_blank">Educacion a distancia</a> </li> </ul> </nav> </section> <script type="application/ld+json">   
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.diariojudicial.com"
  },
  "headline": "La Justicia escuchó el reclamo",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.diariojudicial.com/public/imagenes/000/034/213/000034213.jpg",
    "height": 1024,
    "width": 768
  },
  "publisher": {
    "@type": "Organization",
    "name": "Diario Judicial",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.diariojudicial.com/images/logo-google.gif",
      "width": 250,
      "height": 60
    }
  },
  "datePublished": "2019-04-223-0317:51:43+03:00",
  "dateModified": "2019-04-223-0317:53:04+03:00",
  
  "author": {
    "@type": "Person",
    "name": " Diario Judicial"
  },  
  
  "description": "El GCBA deber&aacute; reincorporar a un trabajador despedido por insistencias injustificadas. El actor es hipoac&uacute;sico y s&oacute;lo se comunica por lenguaje de se&ntilde;as&nbsp;pero la administraci&oacute;n no tom&oacute; los recaudos suficientes para garantizar su adecuada defensa.
"
}
</script> <article class="nota-detalle"> <h2> <a href="/noticias-por-fuero.html" style="color:#000000;"> Noticias por fuero</a> <a href="/contencioso-administrativo.html" style="color:#8d478d;"> / Contencioso Administrativo</a> </h2> <h1>La Justicia escuchó el reclamo</h1> <time itemprop="datePublished" datetime="2019-04-22 17:51:43"> Lun 22 de abril de 2019</time> </article> <div class="modal" tabindex="-1" role="dialog" id="block-copy-modal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" style="float:left;">DiarioJudicial.com</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> </div> <div class="modal-body bajada"> <p>Esta nota está amparada por los derechos de autor, por lo que no puede cortarse y pegarse. Si quiere compartir esta nota, utilice los íconos de Facebook y Twitter que aparecen en la parte superior del texto.</p> <p>Si por alguna razón profesional puntual necesita tener partes de esta nota, para redactar escritos judiciales o por temas académicos, solicite la nota escribiendo a <a href="mailto:redaccion@diariojudicial.com">redaccion@diariojudicial.com</a> indicando el uso que quiere darle y un teléfono de contacto. </p> <p>Si habitualmente le interesa reproducir las notas de Diario Judicial en otro sitio web o en un blog, podrá hacerlo citando la fuente y dejando un link hacia nuestro sitio. Para ello le solicitaremos que nos contacte a ese mismo e-mail firmar un convenio de colaboración.</p> <p>Nuestras notas son de elaboración propia hechas por periodistas profesionales. Ayúdenos a continuar brindando un servicio gratuito y de calidad.</p> </div> </div> </div> </div> </div> </div> <div class="row "> <div class="DOM-scroll-follow-left column large-8 medium-12 small-12 columna_151"> <div class="Titulo column large-12 medium-12 small-12 columna_158"> <article class="nota-detalle"> <div class="bajada">El GCBA deber&aacute; reincorporar a un trabajador despedido por insistencias injustificadas. El actor es hipoac&uacute;sico y s&oacute;lo se comunica por lenguaje de se&ntilde;as&nbsp;pero la administraci&oacute;n no tom&oacute; los recaudos suficientes para garantizar su adecuada defensa. </div> <div class="dj-carousel"> <input id="image0" type="radio" name="image-selector" checked="checked"/> <img src="/public/imagenes/000/034/213/000034213.jpg" alt="La Justicia escuchó el reclamo" title="La Justicia escuchó el reclamo"/> </div> <style> .dj-carousel { position:relative; width:100%; margin:0 auto;} .dj-carousel > img { display:block; width:100%;} .dj-carousel > input { position:absolute; left:-9999px;} .dj-carousel > input:checked + label + img { display:block;} .dj-carousel > label, .dj-carousel > input:checked ~ label ~ label ~ label ~ label { display:none;} .dj-carousel > input:checked + label { display:block; left:0;} .dj-carousel > input:checked ~ label ~ label ~ label { display:block; right:0;} .dj-carousel > label { position:absolute; top:0; width:25%; height:100%; visibility:hidden; cursor:pointer;} .dj-carousel > label:before { content:''; display:block; position:absolute; width:100%; height:100%; visibility:visible;} .dj-carousel > label:after { display:block; position:absolute; top:50%; width:25px; height:25px; line-height:22px; margin:-15px 10px 0 10px; color:white; font-family:'Arial'; font-weight:bold; font-size:40px; text-align:center; visibility:hidden; } .dj-carousel > label:hover:after { visibility:visible;} .dj-carousel > input:checked + label:after { left:0; content:'\00AB';} .dj-carousel > input:checked ~ label ~ label ~ label:after { right:0; content:'\00BB';} </style> <div class="info clearfix"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F83284&t=La Justicia escuchó el reclamo" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/83284&text=La Justicia escuchó el reclamo&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/83284" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/83284&title=La Justicia escuchó el reclamo" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=La Justicia escuchó el reclamo - http://www.diariojudicial.com/nota/83284" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="email-form clearfix"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/83284"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> </article> <article class="nota-detalle"> <section class="descargas clearfix"> <h2 class="clear">Archivos adjuntos</h2> <ul> <li class="clearfix"> <a href="/public/documentos/000/084/070/000084070.pdf" target="_blank"> <i class="material-icons">file_download</i> <span>R., C. G. CONTRA GCBA SOBRE RECURSO DIRECTO DE REVISION POR CESANTIAS Y EXONERACIONES DE EMPLEADOS PUBLICOS (38456.pdf)</span> </a> </li> </ul> </section> <div class="cuerpo"> <div class="fecha-autor clearfix"> <figure> <a href="/columnistas/1/diario-judicial.html"><img src="/public/avatar/000/064/386/000064386.png" alt=" Diario Judicial" title=" Diario Judicial"></a> </figure> <div class="autor"> <br/> <h3> Por: <a href="/columnistas/1/diario-judicial.html"> Diario Judicial</a><br/> <a href="https://twitter.com/@diariojudicial" target="_blank">@diariojudicial</a><br/> <a href="mailto:notas@diariojudicial.com" target="_blank">notas@diariojudicial.com</a> </h3> </div> </div> <div id="cuerpo-texto"><p style="text-align: justify;">La C&aacute;mara de Apelaciones Contencioso, Administrativo y Tributario de la Ciudad dispuso la suspensi&oacute;n de los efectos de la resoluci&oacute;n administrativa por medio de la cual se declar&oacute; cesante a un trabajador por inasistencias injustificadas.</p> <p style="text-align: justify;">La causa lleg&oacute; al Tribunal por el recurso directo interpuesto por el trabajador con el objeto de impugnar la resoluci&oacute;n administrativa a trav&eacute;s de la cual se lo declar&oacute; cesante en el marco de lo dispuesto en los art&iacute;culos 53, inciso b), y 56, inciso c) de la Ley 471. Solicit&oacute; el dictado de una medida cautelar para su inmediata reincorporaci&oacute;n como empleado de planta permanente en una escuela -distinta de la que asist&iacute;a- en la que trabajen int&eacute;rpretes en lengua de se&ntilde;as.</p> <p style="text-align: justify;">El actor, quien se desempe&ntilde;aba como auxiliar de porter&iacute;a en una instituci&oacute;n educativa porte&ntilde;a, es hipoac&uacute;sico de nacimiento y padece de p&eacute;rdida total de la audici&oacute;n bilateral. Su enfermedad es cong&eacute;nita, y posee escasa comprensi&oacute;n de los textos escritos, raz&oacute;n por la cual, se comunica a trav&eacute;s del lenguaje de se&ntilde;as exclusivamente.</p> <p style="text-align: justify;">La Subsecretar&iacute;a de Gesti&oacute;n de Recursos Humanos del Ministerio de Econom&iacute;a y Finanzas resolvi&oacute; declararlo cesante por reiteradas inasistencias injustificadas. Sin embargo, la Sala II de la C&aacute;mara CAyT orden&oacute; al GCBA la reincorporaci&oacute;n y la asignaci&oacute;n de las funciones que considere m&aacute;s adecuadas, ello &ldquo;sin alterar el salario, la carga horaria y, razonablemente, las distancias hasta el lugar de trabajo en caso de optar por otro establecimiento&rdquo;.</p> <p style="text-align: justify;">&nbsp;</p> <blockquote> <p style="text-align: center;">En efecto, los vocales destacaron la necesidad de garantizar la &ldquo;adecuada defensa, a la luz de la discapacidad&rdquo;, y a&ntilde;adieron: &ldquo;De no concederse la tutela preventiva, y teniendo en cuenta su condici&oacute;n de vulnerabilidad quedar&iacute;a privado de su sueldo y, por ende, ver&iacute;a seriamente afectada la posibilidad de obtener ingresos que se presumen de car&aacute;cter alimentario&rdquo;.</p> </blockquote> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;">En el caso, los jueces advirtieron&nbsp;la dificultad en la comunicaci&oacute;n con el actor y el &ldquo;particular estado de vulnerabilidad&rdquo;, para as&iacute; concluir que la administraci&oacute;n &ldquo;habr&iacute;a omitido adoptar los recaudos necesarios para facilitar que pudiera tomar conocimiento y, consecuentemente, comprensi&oacute;n de las implicancias de omitir presentar el descargo pertinente por las inasistencias injustificadas&rdquo;.</p> <p style="text-align: justify;">En efecto, los vocales destacaron la necesidad de garantizar la &ldquo;adecuada defensa, a la luz de la discapacidad&rdquo;, y a&ntilde;adieron: &ldquo;De no concederse la tutela preventiva, y teniendo en cuenta su condici&oacute;n de vulnerabilidad quedar&iacute;a privado de su sueldo y, por ende, ver&iacute;a seriamente afectada la posibilidad de obtener ingresos que se presumen de car&aacute;cter alimentario&rdquo;.</p> </div> </div> <img src="/visitas/83284" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <section class="descargas clearfix"> <h2 class="clear">Archivos adjuntos</h2> <ul> <li class="clearfix"> <a href="/public/documentos/000/084/070/000084070.pdf" target="_blank"> <i class="material-icons">file_download</i> <span>R., C. G. CONTRA GCBA SOBRE RECURSO DIRECTO DE REVISION POR CESANTIAS Y EXONERACIONES DE EMPLEADOS PUBLICOS (38456.pdf)</span> </a> </li> </ul> </section> <section class="relacionadas clearfix"> <h2 class="clear">Notas relacionadas</h2> <ul> <li class="clearfix"> <a href="/nota/83163/laboral/ausencia-no-justifica-el-despido.html"> <i class="material-icons">bookmark_border</i> <figure> <img src="/public/imagenes/000/082/304/000082304.jpg" alt="Ausencia no justifica el despido" title="Ausencia no justifica el despido"/> </figure> <span> Lun 08 de abril de 2019<br/><b>Ausencia no justifica el despido</b> <div class="copete">La C&aacute;mara del Trabajo determin&oacute;&nbsp;que la ausencia de un trabajador en su domicilio al momento en que arrib&oacute; el m&eacute;dico laboral es insuficiente para configurar un abandono de trabajo. </div> </span> </a> </li> <li class="clearfix"> <a href="/nota/82894/laboral/masticar-un-despido.html"> <i class="material-icons">bookmark_border</i> <figure> <img src="/public/imagenes/000/083/137/000083137.jpg" alt="Masticar un despido " title="Masticar un despido "/> </figure> <span> Jue 07 de marzo de 2019<br/><b>Masticar un despido </b> <div class="copete">La Cámara del Trabajo consideró injustificado el despido de un trabajador por haber consumido un paquete de chicles que ameritaba, como mucho, una sanción mínima. </div> </span> </a> </li> <li class="clearfix"> <a href="/nota/82466/civil-y-comercial/indemnizacion-marca-despido.html"> <i class="material-icons">bookmark_border</i> <figure> <img src="/public/imagenes/000/074/169/000074169.jpg" alt="Indemnización marca despido " title="Indemnización marca despido "/> </figure> <span> Lun 14 de enero de 2019<br/><b>Indemnización marca despido </b> <div class="copete">La Justicia santafesina entendi&oacute; que un&nbsp;trabajador renunci&oacute; a&nbsp;ser reincorporado a su puesto si retir&oacute; el monto depositado en el banco por la empleadora en concepto de indemnizaci&oacute;n por despido y salarios sin hacer reserva ni objeci&oacute;n alguna. </div> </span> </a> </li> </ul> </section> <section class="tags clearfix"> <h2 class="clear">Los temas de la nota</h2> <ul> <li class="clearfix"> <a href="/resultados.html?q=CAyT " target="_top"><i class="material-icons">label_outline</i> <span>CAyT </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Ciudad " target="_top"><i class="material-icons">label_outline</i> <span>Ciudad </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=fallo " target="_top"><i class="material-icons">label_outline</i> <span>fallo </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=empleo público " target="_top"><i class="material-icons">label_outline</i> <span>empleo público </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=discapacidad " target="_top"><i class="material-icons">label_outline</i> <span>discapacidad </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=cesantía " target="_top"><i class="material-icons">label_outline</i> <span>cesantía </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=trabajador " target="_top"><i class="material-icons">label_outline</i> <span>trabajador </span></a> </li> </ul> </section> <div class="share"> <div class="addthis_inline_share_toolbox"></div> </div> </article> </div> <div class="row columna_168"> <div class="COL - 00 - foto column large-8 medium-6 small-12 columna_163"> </div> <div class="COL - 00 - notas column large-4 medium-6 small-12 "> </div> <div class="COL 01 column large-4 medium-4 small-12 columna_164"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_165"> </div> <div class="COL 03 column large-4 medium-6 small-12 columna_166"> </div> </div> <div class="row columna_167"> <div class="COL 01 column large-4 medium-4 small-12 columna_155"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_156"> </div> <div class="COL 03 column large-4 medium-4 small-12 columna_157"> </div> </div> <div class="Titulo column large-12 medium-12 small-12 "> </div> <div class="COL 04 column large-4 medium-4 small-12 "> </div> <div class="COL 05 column large-4 medium-4 small-12 "> </div> <div class="COL 06 column large-4 medium-4 small-12 "> </div> </div> <div class="DOM-scroll-follow-right column large-4 medium-12 small-12 columna_152"> <section class="banner"> <a href="www.loteriadelaciudad.gob.ar" target="_blank" rel=""> <img src="/public/imagen_libre/000/082/858/000082858.gif" alt="loteria2019" title="loteria2019"> </a> </section> <section class="banner"> <a href="http://www.austral.edu.ar/derecho/diplomaturas/diplomatura-en-derecho-constitucional-profundizado/" target="_blank" rel=""> <img src="/public/imagen_libre/000/083/034/000083034.gif" alt="Universidad Austral" title="Universidad Austral"> </a> </section> <section class="banner"> <a href="http://www.maklerseguros.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/077/347/000077347.gif" alt="Makler seguros" title="Makler seguros"> </a> </section> <section class="banner"> <a href=" http://www.toyotafederico.com/landing/PlanDeAhorroYaris.html" target="_blank" rel=""> <img src="/public/imagen_libre/000/083/506/000083506.gif" alt="Yaris - Final" title="Yaris - Final"> </a> </section> <section class="banner"> <a href="http://www.aa2000.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/418/000073418.jpg" alt="Banner - Aeropuertos Agentina 2000" title="Banner - Aeropuertos Agentina 2000"> </a> </section> <section class="banner"> <a href="www.macro.com.ar/empresas/formacion/programa-para-el-desarrollo-pyme" target="_self" rel=""> <img src="/public/imagen_libre/000/083/618/000083618.gif" alt="Macro Pyme" title="Macro Pyme"> </a> </section> <section class="banner"> <div class="pieza" style="width:300px; height:250px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Lateral 01 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="1173606539"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner"> <a href="http://www.freeshop.com.ar/ES/default.aspx" target="_blank" rel="nofollow"> <img src="/public/imagen_libre/000/064/377/000064377.gif" alt="Banner - DutyFree" title="Banner - DutyFree"> </a> </section> <section class="banner"> <a href="http://www.campusjudicial.com.ar" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/213/000073213.jpg" alt="Cursos a distancia" title="Cursos a distancia"> </a> </section> <section class="banner"> <a href="http://www.quiero.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/077/420/000077420.jpg" alt="Banco Galicia Quiero Viajes" title="Banco Galicia Quiero Viajes"> </a> </section> <section class="listado-vertical col3 clearfix" style="border:10px solid #8d478d;"> <h2 class="titulo clearfix"> <a href="/contencioso-administrativo.html">Más notas<br/> de Contencioso Administrativo</a> </h2> <div class="item clearfix"> <h3>Jue 28 de febrero de 2019</h3> <figure> <a href="/nota/82895/contencioso-administrativo/los-abogados-de-la-afip-se-quedan-con-sus-honorarios.html"><img src="/public/imagenes/000/079/975/000079975.jpg" alt="Los abogados de la AFIP se quedan con sus honorarios" title="Los abogados de la AFIP se quedan con sus honorarios"/></a> </figure> <a href="/nota/82895/contencioso-administrativo/los-abogados-de-la-afip-se-quedan-con-sus-honorarios.html"> <h2>Los abogados de la AFIP se quedan con sus honorarios</h2> </a> </div> <div class="item clearfix"> <h3>Jue 28 de febrero de 2019</h3> <figure> <a href="/nota/82859/contencioso-administrativo/a-mal-servicio-buenas-son-las-multas.html"><img src="/public/imagenes/000/083/030/000083030.jpg" alt="A mal servicio, buenas son las multas" title="A mal servicio, buenas son las multas"/></a> </figure> <a href="/nota/82859/contencioso-administrativo/a-mal-servicio-buenas-son-las-multas.html"> <h2>A mal servicio, buenas son las multas</h2> </a> </div> <div class="item clearfix"> <h3>Jue 28 de febrero de 2019</h3> <figure> <a href="/nota/82887/contencioso-administrativo/reprobado-en-impacto-ambiental.html"><img src="/public/imagenes/000/064/489/000064489.jpg" alt="Reprobado en impacto ambiental" title="Reprobado en impacto ambiental"/></a> </figure> <a href="/nota/82887/contencioso-administrativo/reprobado-en-impacto-ambiental.html"> <h2>Reprobado en impacto ambiental</h2> </a> </div> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="cursos clearfix"> <div class="titulo"> PRÓXIMOS CURSOS A DISTANCIA<br/> <a href="http://www.campusjudicial.com.ar/" target="_blank">Ver todos</a> </div> <div class="items"> <div class="item"> <a href="https://www.campusjudicial.com.ar/Flagrancia" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/083/257/000083257.jpg" alt="Flagrancia" title="Flagrancia"/> </figure> <h2>Flagrancia</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/pericias" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/083/945/000083945.jpg" alt="Pericias Informáticas" title="Pericias Informáticas"/> </figure> <h2>Pericias Informáticas</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/avion" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/587/000082587.jpg" alt="Viaje a los conflictos aerocomerciales" title="Viaje a los conflictos aerocomerciales"/> </figure> <h2>Viaje a los conflictos aerocomerciales</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/comoSRL" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/083/946/000083946.jpg" alt="Cómo armar una SRL" title="Cómo armar una SRL"/> </figure> <h2>Cómo armar una SRL</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/index.php?route=product/product&product_id=225" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/590/000082590.jpg" alt="Abogados: cómo crecer en el 2019" title="Abogados: cómo crecer en el 2019"/> </figure> <h2>Abogados: cómo crecer en el 2019</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/redaccion" target="_blank" rel=""> <figure> <img src="/public/imagen_libre/000/081/209/000081209.jpg" alt="Formación Continua en redacción jurídica eficaz para abogados" title="Formación Continua en redacción jurídica eficaz para abogados"/> </figure> <h2>Formación Continua en redacción jurídica eficaz para abogados</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/DiscapacidadYDerecho" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/589/000082589.jpg" alt="Principios básicos sobre discapacidad y dereho" title="Principios básicos sobre discapacidad y dereho"/> </figure> <h2>Principios básicos sobre discapacidad y dereho</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/ambiental" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/593/000082593.jpg" alt="Delitos ambientales y residuos peligrosos. Estrategias procesales" title="Delitos ambientales y residuos peligrosos. Estrategias procesales"/> </figure> <h2>Delitos ambientales y residuos peligrosos. Estrategias procesales</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/penaltributaria" target="_self" rel=""> <figure> <img src="/public/imagen_libre/000/082/594/000082594.jpg" alt="Autoría y participáción el la Ley Penal Tributaria" title="Autoría y participáción el la Ley Penal Tributaria"/> </figure> <h2>Autoría y participáción el la Ley Penal Tributaria</h2> </a> </div> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="menu-inferior"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item"> <a class="nav-link" href="/terminos.html">Términos y condiciones de uso</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/cancelacion.html">Política de cancelación de compras</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/mapa-del-sitio.html">Mapa del sitio</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/contacto.html">Contacto</a></li> </li> </ul> </nav> </section> <footer class="pie"> <div class="row"> <div class="col-xl-5"> <figure class="logo"> <img src="/assets/diariojudicial/images/logo.gif" alt="DiarioJudicial.com" title="DiarioJudicial.com"/> </figure> <p class="logo-texto"> Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. <br/> <br/> Propietario: Diario Judicial.com S.A. <br/> Amenábar 590 Ciudad Autónoma de Buenos Aires <br/> <br/> Directora: Esther Analía Zygier. <br/> Registro de propiedad intelectual 54570890 Ley 11.723. </p> </div> <div class="col-xl-2"> <div class="pdf clearfix"> <a href="/pdf"> <figure> <img src="/assets/diariojudicial/images/pdf.jpg" alt="PDF" title="PDF"/> </figure> <div class="texto"> Descarga la portada del diario en PDF </div> <button target="_blank">DESCARGAR</button> </a> </div> </div> <div class="col-xl-4"> <div class="suscripcion clearfix"> <a href="/registracion"> <figure> <img src="/assets/diariojudicial/images/suscripcion.png" alt="Suscripcion" title="Suscripcion"/> </figure> <div class="texto"> Reciba diariamente por e-mail todas las noticias del ámbito judicial. </div> <button>SUSCRÍBASE ¡GRATIS!</button> </a> </div> </div> <div class="col-xl-1"> <a href="https://www.argentina.gob.ar/aaip/datospersonales/reclama/27183233233--RL-2018-54663754-APN-DNPDP#AAIP"><img src="https://www.argentina.gob.ar/sites/default/files/aaip-isologo.png" alt="AAIP RNBD" style="width:75px;height:100px;border:0;"> </a> </div> </div> <hr class="div"/> <div class="row"> <div class="col-xl-8"> <p class="copyright">Copyright ® 1999 - 2019 . Diario Judicial. Todos los derechos reservadores. ISSSN 1667-8486</p> </div> <div class="col-xl-4"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="/assets/diariojudicial/images/cmseditorial.png" alt="Powered by CMSEditorial®" title="Powered by CMSEditorial®" class="powered_by_cmseditorial"/> </a> </div> </div> </footer> </div> </div> </div> </div></div> <!-- END CONTENT HTML--> <!-- STYLES --> <link href="https://fonts.googleapis.com/css?family=Cabin:400,700|Droid+Serif:400,700|Poppins:400,500,700" rel="stylesheet"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> <!-- SCRIPTS --> <script src="/assets/_frontend/scripts/compressed.js"></script> <script src="/assets/_frontend/scripts/block-copy.js"></script> <!-- AddThis --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5881ccb63cdd36ef"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js" integrity="sha384-THPy051/pYDQGanwU6poAc/hOdQxjnOEXzbT+OuUAFqNqFjL+4IGLBgCJC3ZOShY" crossorigin="anonymous"></script> <script>window.jQuery || document.write("<script src='/assets/diariojudicial/scripts/jquery-3.1.1.min.js'><\/script>")</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.0/js/tether.min.js" integrity="sha384-Plbmg8JY28KFelvJVai01l8WyZzrYWG825m+cZ0eDDS1f7d/js6ikvy1+X+guPIB" crossorigin="anonymous"></script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.5/js/bootstrap.min.js" integrity="sha384-BLiI7JTZm+JWlgKa0M0kGRpJbF2J8q+qreVrKBC47e3K6BW78kGLrCkeRX6I9RoK" crossorigin="anonymous"></script> <script src="/assets/diariojudicial/scripts/jquery.simple-scroll-follow.js"></script> <script>
      //menu fixed on scroll
      jQuery("document").ready(function($)
      {	
        if( $('#urgente') && $('#btnUrgenteClose') ){
          $('#btnUrgenteClose').click(function(){ $('#urgente').fadeOut('slow'); document.cookie = $('#urgente').attr('data-id') + "=cerrado;path=/"; })
        }
        
	      $(window).scroll(function(){
		      if ($(this).scrollTop() > 50)
		      {
		        $("div.plantilla").addClass("fixed");
		        if($("section.buscador")) $("section.buscador").addClass("fixed");
		        if($("section.logo"))     $("section.logo").addClass("fixed");
		        if($("section.fecha"))    $("section.fecha").addClass("fixed");
		        if($("section.menu"))     $("section.menu").addClass("fixed");		
		        if($('section.sub-menu')) $('section.sub-menu').addClass("fixed");		                
		      }
		      else
		      {		        
		        $("div.plantilla").removeClass("fixed");
		        if($("section.buscador")) $("section.buscador").removeClass("fixed");
		        if($("section.logo"))     $("section.logo").removeClass("fixed");
		        if($("section.fecha"))    $("section.fecha").removeClass("fixed");
		        if($("section.menu"))     $("section.menu").removeClass("fixed");
		        if($('section.sub-menu')) $('section.sub-menu').removeClass("fixed");		                
		      }
	      });
	      
	      $('.DOM-scroll-follow-right').simpleScrollFollow({
          limit_elem: $('.DOM-scroll-follow-left'),
          min_width: 1024           
        });
      });    
    </script> </body> </html>
