<!DOCTYPE html> <html lang="es-ES"> <head> <meta charset="UTF-8"> <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0"> <title>Causa Nisman: investigan llamadas telefónicas de CFK</title> <!-- META DATA --> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="keywords" content="" /> <meta name="description" content="" /> <meta name="classification" content="General" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:url" content="http://www.diariojudicial.com/nota/80916" /> <meta name="twitter:title" content="Causa Nisman: investigan llamadas telefónicas de CFK" /> <meta name="twitter:description" content="" /> <meta name="twitter:image" content="http://www.diariojudicial.com/images/logo-google.png?x=320" /> <meta property="og:type" content="article" /> <meta property="og:site_name" content="Diario Judicial" /> <meta property="og:url" content="http://www.diariojudicial.com/nota/80916" /> <meta property="og:title" content="Causa Nisman: investigan llamadas telefónicas de CFK" /> <meta property="og:description" content="" /> <meta property="og:image" content="http://www.diariojudicial.com/images/logo-google.png?x=320" /> <!-- CANONICAL URL --> <link rel="canonical" href="http://www.diariojudicial.com/nota/80916" /> <link rel="amphtml" href="http://www.diariojudicial.com/nota_amp/80916"> <link rel="dns-prefetch" href="//fonts.googleapis.com/"> <link rel="dns-prefetch" href="//plus.google.com/"> <link rel="dns-prefetch" href="//s7.addthis.com/"> <link rel="dns-prefetch" href="//b.scorecardresearch.com/"> <link rel="dns-prefetch" href="//ajax.googleapis.com/"> <link rel="dns-prefetch" href="//cdnjs.cloudflare.com/"> <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com/"> <!-- STYLES --> <link href="/assets/_frontend/styles/01.reset.css?cache=1498082273" rel="stylesheet"> <link href="/assets/_frontend/styles/02.grid.css?cache=1498082265" rel="stylesheet"> <link href="/assets/_frontend/styles/03.bootstrap.min.css?cache=1498082272" rel="stylesheet"> <link href="/assets/_frontend/styles/04.diariojudicial.css?cache=1513954636" rel="stylesheet"> <!-- STYLES IN-LINE --> <style>.columna_158{padding-left:0;} .columna_163{padding-left:0;} .columna_164{padding-left:0;} .columna_165{padding-left:0;} .columna_166{padding-left:0;} .columna_168{padding:0;} .columna_155{padding-left:0;} .columna_156{padding-left:0;} .columna_157{padding-left:0;} .columna_167{padding:0;} .columna_151{padding-right:0; width: calc(100% - 330px); min-height:2800px;} .columna_152{width:330px;} </style> <!-- FAVICONS --> <link rel="apple-touch-icon" sizes="57x57" href="/assets/_frontend/icons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/_frontend/icons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/_frontend/icons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/_frontend/icons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/_frontend/icons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/_frontend/icons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/_frontend/icons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/_frontend/icons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/_frontend/icons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/assets/_frontend/icons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/assets/_frontend/icons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/assets/_frontend/icons/favicon-16x16.png"> <link rel="manifest" href="/assets/_frontend/icons/manifest.json"> <meta name="msapplication-TileImage" content="/assets/_frontend/icons/ms-icon-144x144.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <!-- GOOGLE ANALITYCS --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script> <!-- PIWIK --> <script type="text/javascript">
      var _paq = _paq || [];
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
      (function(){ var u="//labs.piwik/"; _paq.push(['setTrackerUrl', u+'piwik.php']); _paq.push(['setSiteId', '1']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s); })();
    </script> <!-- END PIWIK CODE --> </head> <body class="diariojudicial grid-100"> <!-- Begin comScore Tag --> <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19984440" });
      (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- BEGIN BODY SCRIPTS --> <!-- END BODY SCRIPTS --> <!-- BEGIN CONTENT HTML--> <div class="container plantilla "> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <div class="row "> <div class="COL 01 column large-4 medium-4 small-12 "> <section class="buscador"> <form id="searchform" action="/resultados/" method="get" target="top"> <div> <input type="hidden" name="cx" value="006831664545697921629:pluodmynvy4" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" id="q" autocomplete="off" placeholder="¿Que estas buscando?"/> <button type="submit" id="searchsubmit" name="sa" value=""><i class="material-icons">search</i></button> </div> </form> </section> </div> <div class="COL 02 column large-4 medium-4 small-12 "> <section class="logo text-xs-center"> <a href="http://www.diariojudicial.com/" target="_self" rel=""> <img src="/public/imagen_libre/000/073/924/000073924.gif" alt="Logo" title="Logo"> </a> </section> </div> <div class="COL 03 column large-4 medium-4 small-12 "> <section class="fecha text-xs-right"> <h2>7 de junio de 2018</h2> Edición 4547. ISSN 1667-8487 <span><br/> Próxima Actualización:<br/> 8 de junio de 2018 </span> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="menu"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item "> <a class="nav-link" href="/portada.html">Tapa</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-fuero.html">Noticias por Fuero</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-tema.html">Noticias por Tema</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/reportajes.html">Reportajes</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/otras-secciones.html">+ secciones</a></li> </li> <li class="nav-item"> <a class="nav-link" href="http://www.campusjudicial.com.ar/" target="_blank">Educacion a distancia</a> </li> </ul> </nav> </section> <script type="application/ld+json">   
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.diariojudicial.com"
  },
  "headline": "Causa Nisman: investigan llamadas telefónicas de CFK",
  "publisher": {
    "@type": "Organization",
    "name": "Diario Judicial",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.diariojudicial.com/images/logo-google.gif",
      "width": 250,
      "height": 60
    }
  },
  "datePublished": "2018-06-073ART19:59:59+03:00",
  "dateModified": "2018-06-073ART19:59:58+03:00",
  
  "author": {
    "@type": "Person",
    "name": " Diario Judicial"
  },  
  
  "description": ""
}
</script> <article class="nota-detalle"> <h2> <a href="/brevatas.html" style="color:#000000;"> Brevata</a> </h2> <h1>Causa Nisman: investigan llamadas telefónicas de CFK</h1> <time itemprop="datePublished" datetime="2018-06-07 19:59:59"> Jue 07 de junio de 2018</time> </article> </div> </div> <div class="row "> <div class="DOM-scroll-follow-left column large-8 medium-12 small-12 columna_151"> <div class="Titulo column large-12 medium-12 small-12 columna_158"> <article class="nota-detalle"> <div class="bajada"></div> <div class="info clearfix"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F80916&t=Causa Nisman: investigan llamadas telefónicas de CFK" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/80916&text=Causa Nisman: investigan llamadas telefónicas de CFK&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/80916" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/80916&title=Causa Nisman: investigan llamadas telefónicas de CFK" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=Causa Nisman: investigan llamadas telefónicas de CFK - http://www.diariojudicial.com/nota/80916" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-left" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="email-form clearfix"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/80916"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> </article> <article class="nota-detalle"> <div class="cuerpo"> <div class="fecha-autor clearfix"> <figure> <a href="/columnistas/1/diario-judicial.html"><img src="/public/avatar/000/064/386/000064386.png" alt=" Diario Judicial" title=" Diario Judicial"></a> </figure> <div class="autor"> <br/> <h3> Por: <a href="/resultados.html?q= Diario Judicial"> Diario Judicial</a><br/> <a href="https://twitter.com/@diariojudicial" target="_blank">@diariojudicial</a><br/> <a href="mailto:notas@diariojudicial.com" target="_blank">notas@diariojudicial.com</a> </h3> </div> </div> <div id="cuerpo-texto"><p>Tras el fallo de la Sala II de la C&aacute;mara Criminal y Correccional Federal, que con los votos de los jueces Mart&iacute;n Irurzun y Leopoldo Bruglia&nbsp;concluy&oacute; que la muerte del fiscal Alberto Nisman se trat&oacute; de un homicidio,&nbsp;se reunieron el juez federal Juli&aacute;n Ercolini y el fiscal Eduardo Taiano para determinar el curso que seguir&aacute; la investigaci&oacute;n. Ambos magistrados acordaron que, conforme a lo indicado por la C&aacute;mara, se ordenar&aacute;n un an&aacute;lisis y entrecruzamiento de&nbsp;llamadas telef&oacute;nicas de las l&iacute;neas de Cristina Kirchner y de algunos ex funcionarios de su gabinete.&nbsp;La investigaci&oacute;n abarcar&aacute; el per&iacute;odo que va de diciembre de 2014 a febrero de 2015, tanto de l&iacute;neas personales como de las de los despachos y oficinas oficiales. Esta prueba no se hab&iacute;a producido hasta ahora en esta causa y el inicio del per&iacute;odo a investigar coincide con el momento en que fue despedido el ex director general de operaciones de la ex SIDE, Antonio Stiuso.</p> </div> </div> <img src="/visitas/80916" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <div class="share"> <div class="addthis_inline_share_toolbox"></div> </div> <hr> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.diariojudicial.com/nota/80916" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=136588983066885";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script> </article> </div> <div class="row columna_168"> <div class="COL - 00 - foto column large-8 medium-6 small-12 columna_163"> </div> <div class="COL - 00 - notas column large-4 medium-6 small-12 "> </div> <div class="COL 01 column large-4 medium-4 small-12 columna_164"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_165"> </div> <div class="COL 03 column large-4 medium-6 small-12 columna_166"> </div> </div> <div class="row columna_167"> <div class="COL 01 column large-4 medium-4 small-12 columna_155"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_156"> </div> <div class="COL 03 column large-4 medium-4 small-12 columna_157"> </div> </div> <div class="Titulo column large-12 medium-12 small-12 "> </div> <div class="COL 04 column large-4 medium-4 small-12 "> </div> <div class="COL 05 column large-4 medium-4 small-12 "> </div> <div class="COL 06 column large-4 medium-4 small-12 "> </div> </div> <div class="DOM-scroll-follow-right column large-4 medium-12 small-12 columna_152"> <section class="banner"> <a href="http://www.loteriadelaciudad.gob.ar" target="_self" rel=""> <img src="/public/imagen_libre/000/076/738/000076738.jpg" alt="Loteria" title="Loteria"> </a> </section> <section class="banner"> <a href="http://www.maklerseguros.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/077/347/000077347.gif" alt="Makler seguros" title="Makler seguros"> </a> </section> <section class="banner"> <a href="http://www.aa2000.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/418/000073418.jpg" alt="Banner - Aeropuertos Agentina 2000" title="Banner - Aeropuertos Agentina 2000"> </a> </section> <section class="banner"> <a href="http://institucional.telecom.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/078/407/000078407.gif" alt="Telecom" title="Telecom"> </a> </section> <section class="banner"> <a href="https://www.macro.com.ar/" target="_self" rel=""> <img src="/public/imagen_libre/000/076/528/000076528.gif" alt="Banco Macro" title="Banco Macro"> </a> </section> <section class="banner"> <div class="pieza" style="width:300px; height:250px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Lateral 01 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="1173606539"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner"> <a href="http://www.freeshop.com.ar/ES/default.aspx" target="_blank" rel="nofollow"> <img src="/public/imagen_libre/000/064/377/000064377.gif" alt="Banner - DutyFree" title="Banner - DutyFree"> </a> </section> <section class="banner"> <a href="http://www.campusjudicial.com.ar" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/213/000073213.jpg" alt="Cursos a distancia" title="Cursos a distancia"> </a> </section> <section class="banner"> <a href="http://www.quiero.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/077/420/000077420.jpg" alt="Banco Galicia Quiero Viajes" title="Banco Galicia Quiero Viajes"> </a> </section> <section class="listado-vertical col3 clearfix" style="border:10px solid #000000;"> <h2 class="titulo clearfix"> <a href="/brevatas.html">Más notas<br/> de Brevata</a> </h2> <div class="item clearfix"> <h3>Jue 07 de junio de 2018</h3> <a href="/nota/80911/brevata/la-corte-convalida-proceso-contra-el-cura-illaraz.html"> <h2>La Corte convalida proceso contra el cura Illaraz</h2> </a> </div> <div class="item clearfix"> <h3>Mié 06 de junio de 2018</h3> <a href="/nota/80908/brevata/causa-perez-volpin-declaro-el-endoscopista.html"> <h2>Causa Pérez Volpin: declaró el endoscopista </h2> </a> </div> <div class="item clearfix"> <h3>Mié 06 de junio de 2018</h3> <a href="/nota/80905/brevata/convocan-a-dos-concursos-en-jujuy.html"> <h2>Convocan a dos concursos en Jujuy</h2> </a> </div> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="cursos clearfix"> <div class="titulo"> PRÓXIMOS CURSOS A DISTANCIA<br/> <a href="http://www.campusjudicial.com.ar/" target="_blank">Ver todos</a> </div> <div class="items"> <div class="item"> <a href="https://www.campusjudicial.com.ar/consentimientoinformado" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/cirugia-autor Pedro Pinacho-500x500.jpg" alt="Consentimiento informado" title="Consentimiento informado"/> </figure> <h2>Consentimiento informado</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/consentimientohistoria" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/hospital-medico-autor German Tenorio-500x500.jpg" alt="Consentimiento informado + Historia Clínica" title="Consentimiento informado + Historia Clínica"/> </figure> <h2>Consentimiento informado + Historia Clínica</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/HClinica" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/fracturado-autor Daquella manera-500x500.jpg" alt="Historia Clínica " title="Historia Clínica "/> </figure> <h2>Historia Clínica </h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/PMO" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/hospital7-500x500.jpg" alt="Derecho y salud: Programa Médico Obligatorio " title="Derecho y salud: Programa Médico Obligatorio "/> </figure> <h2>Derecho y salud: Programa Médico Obligatorio </h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/judicializacionsanitaria" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/hospital8-500x500.jpg" alt="Derecho y salud: Judicialización sanitaria" title="Derecho y salud: Judicialización sanitaria"/> </figure> <h2>Derecho y salud: Judicialización sanitaria</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/penaltributaria" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/penaltributaria2-500x500.jpg" alt="Autoría y participación en la Ley Penal Tributaria" title="Autoría y participación en la Ley Penal Tributaria"/> </figure> <h2>Autoría y participación en la Ley Penal Tributaria</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/ambiental" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/contaminacion2-500x500.jpg" alt="Delitos ambientales y residuos peligrosos. Estrategias procesales." title="Delitos ambientales y residuos peligrosos. Estrategias procesales."/> </figure> <h2>Delitos ambientales y residuos peligrosos. Estrategias procesales.</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/ciberweek" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/firma-digital1-500x500.jpg" alt="Derecho del consumidor online. Cyber week y contratos" title="Derecho del consumidor online. Cyber week y contratos"/> </figure> <h2>Derecho del consumidor online. Cyber week y contratos</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/TRHA" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/embarazo2-500x500.jpg" alt="Filiación por Técnicas de Reproducción Humana Asistida en el Nuevo Código" title="Filiación por Técnicas de Reproducción Humana Asistida en el Nuevo Código"/> </figure> <h2>Filiación por Técnicas de Reproducción Humana Asistida en el Nuevo Código</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/comunicacionjuridica" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/abogados1-500x500.jpg" alt="Comunicación Jurídica" title="Comunicación Jurídica"/> </figure> <h2>Comunicación Jurídica</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/Internet-para-Abogados" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/abogados7-500x500.jpg" alt="Internet para abogados" title="Internet para abogados"/> </figure> <h2>Internet para abogados</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/MarketingJuridico1" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/abogados5-500x500.jpg" alt="Marketing Jurídico I" title="Marketing Jurídico I"/> </figure> <h2>Marketing Jurídico I</h2> </a> </div> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="menu-inferior"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item"> <a class="nav-link" href="/terminos.html">Términos y condiciones de uso</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/cancelacion.html">Política de cancelación de compras</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/mapa-del-sitio.html">Mapa del sitio</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/contacto.html">Contacto</a></li> </li> </ul> </nav> </section> <footer class="pie"> <div class="row"> <div class="col-xl-5"> <figure class="logo"> <img src="/assets/diariojudicial/images/logo.gif" alt="DiarioJudicial.com" title="DiarioJudicial.com"/> </figure> <p class="logo-texto"> Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. <br/> Propietario: Diario Judicial.com S.A. <br/> <br/> Directora: Esther Analía Zygier. <br/> Registro de propiedad intelectual 271.508 ley 11.723.</p> </div> <div class="col-xl-2"> <div class="pdf clearfix"> <a href="/pdf"> <figure> <img src="/assets/diariojudicial/images/pdf.jpg" alt="PDF" title="PDF"/> </figure> <div class="texto"> Descarga la portada del diario en PDF </div> <button target="_blank">DESCARGAR</button> </a> </div> </div> <div class="col-xl-4"> <div class="suscripcion clearfix"> <a href="/registracion"> <figure> <img src="/assets/diariojudicial/images/suscripcion.png" alt="Suscripcion" title="Suscripcion"/> </figure> <div class="texto"> Reciba diariamente por e-mail todas las noticias del ámbito judicial. </div> <button>SUSCRÍBASE ¡GRATIS!</button> </a> </div> </div> <div class="col-xl-1"> <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwNzIyNTkwMF1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuZGlhcmlvanVkaWNpYWwuY29tL119"><img src="/assets/diariojudicial/images/afip.jpg" alt="Data FISCAL" title="Data FISCAL" border="0"></a> </div> </div> <hr class="div"/> <div class="row"> <div class="col-xl-8"> <p class="copyright">Copyright ® 1999 - 2018 . Diario Judicial. Todos los derechios reservadores. ISSSN 1667-8487</p> </div> <div class="col-xl-4"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="/assets/diariojudicial/images/cmseditorial.png" alt="Powered by CMSEditorial®" title="Powered by CMSEditorial®" class="powered_by_cmseditorial"/> </a> </div> </div> </footer> </div> </div> </div> </div></div> <!-- END CONTENT HTML--> <!-- STYLES --> <link href="https://fonts.googleapis.com/css?family=Cabin:400,700|Droid+Serif:400,700|Poppins:400,500,700" rel="stylesheet"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> <!-- SCRIPTS --> <script src="/assets/_frontend/scripts/compressed.js"></script> <!-- AddThis --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5881ccb63cdd36ef"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js" integrity="sha384-THPy051/pYDQGanwU6poAc/hOdQxjnOEXzbT+OuUAFqNqFjL+4IGLBgCJC3ZOShY" crossorigin="anonymous"></script> <script>window.jQuery || document.write("<script src='/assets/diariojudicial/scripts/jquery-3.1.1.min.js'><\/script>")</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.0/js/tether.min.js" integrity="sha384-Plbmg8JY28KFelvJVai01l8WyZzrYWG825m+cZ0eDDS1f7d/js6ikvy1+X+guPIB" crossorigin="anonymous"></script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.5/js/bootstrap.min.js" integrity="sha384-BLiI7JTZm+JWlgKa0M0kGRpJbF2J8q+qreVrKBC47e3K6BW78kGLrCkeRX6I9RoK" crossorigin="anonymous"></script> <script src="/assets/diariojudicial/scripts/jquery.simple-scroll-follow.js"></script> <script>
      //menu fixed on scroll
      jQuery("document").ready(function($)
      {	
        if( $('#urgente') && $('#btnUrgenteClose') ){
          $('#btnUrgenteClose').click(function(){ $('#urgente').fadeOut('slow'); document.cookie = $('#urgente').attr('data-id') + "=cerrado;path=/"; })
        }
        
	      $(window).scroll(function(){
		      if ($(this).scrollTop() > 50)
		      {
		        $("div.plantilla").addClass("fixed");
		        if($("section.buscador")) $("section.buscador").addClass("fixed");
		        if($("section.logo"))     $("section.logo").addClass("fixed");
		        if($("section.fecha"))    $("section.fecha").addClass("fixed");
		        if($("section.menu"))     $("section.menu").addClass("fixed");		
		        if($('section.sub-menu')) $('section.sub-menu').addClass("fixed");		                
		      }
		      else
		      {		        
		        $("div.plantilla").removeClass("fixed");
		        if($("section.buscador")) $("section.buscador").removeClass("fixed");
		        if($("section.logo"))     $("section.logo").removeClass("fixed");
		        if($("section.fecha"))    $("section.fecha").removeClass("fixed");
		        if($("section.menu"))     $("section.menu").removeClass("fixed");
		        if($('section.sub-menu')) $('section.sub-menu').removeClass("fixed");		                
		      }
	      });
	      
	      $('.DOM-scroll-follow-right').simpleScrollFollow({
          limit_elem: $('.DOM-scroll-follow-left'),
          min_width: 1024           
        });
      });    
    </script> </body> </html>
