<!DOCTYPE html> <html lang="es-ES"> <head> <meta charset="UTF-8"> <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0"> <title>“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”</title> <!-- META DATA --> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="keywords" content="Federico Ast ,Smart Contracts ,Blockchain ,bitcoin ,Crowdjury" /> <meta name="description" content="FedericoAstes economista UBA pero sus inquietudes lo llevaron a estudiar filosofia y luego se dedico al periodismo siendo parte del equipo fundador de lastartup" /> <meta name="classification" content="General" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:url" content="http://www.diariojudicial.com/nota/79710" /> <meta name="twitter:title" content="“Van a seguir existiendo los abogados, pero no se sabe có" /> <meta name="twitter:description" content="Federico&nbsp;Ast&nbsp;es economista (UBA) pero sus inquietudes lo llevaron a estudiar filosof&iacute;a y luego se dedic&oacute; al periodismo, siendo parte del" /> <meta name="twitter:image" content="http://www.diariojudicial.com/public/imagenes/000/076/560/000076560.jpg?x=320" /> <meta property="og:type" content="article" /> <meta property="og:site_name" content="Diario Judicial" /> <meta property="og:url" content="http://www.diariojudicial.com/nota/79710" /> <meta property="og:title" content="“Van a seguir existiendo los abogados, pero no se sabe có" /> <meta property="og:description" content="Federico&nbsp;Ast&nbsp;es economista (UBA) pero sus inquietudes lo llevaron a estudiar filosof&iacute;a y luego se dedic&oacute; al periodismo, siendo parte del" /> <meta property="og:image" content="http://www.diariojudicial.com/public/imagenes/000/076/560/000076560.jpg?x=320" /> <!-- CANONICAL URL --> <link rel="canonical" href="http://www.diariojudicial.com/nota/79710" /> <link rel="amphtml" href="http://www.diariojudicial.com/nota_amp/79710"> <link rel="dns-prefetch" href="//fonts.googleapis.com/"> <link rel="dns-prefetch" href="//plus.google.com/"> <link rel="dns-prefetch" href="//s7.addthis.com/"> <link rel="dns-prefetch" href="//b.scorecardresearch.com/"> <link rel="dns-prefetch" href="//ajax.googleapis.com/"> <link rel="dns-prefetch" href="//cdnjs.cloudflare.com/"> <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com/"> <!-- STYLES --> <link href="/assets/_frontend/styles/01.reset.css?cache=1498082273" rel="stylesheet"> <link href="/assets/_frontend/styles/02.grid.css?cache=1498082265" rel="stylesheet"> <link href="/assets/_frontend/styles/03.bootstrap.min.css?cache=1498082272" rel="stylesheet"> <link href="/assets/_frontend/styles/04.diariojudicial.css?cache=1513954636" rel="stylesheet"> <!-- STYLES IN-LINE --> <style>.columna_158{padding-left:0;} .columna_163{padding-left:0;} .columna_164{padding-left:0;} .columna_165{padding-left:0;} .columna_166{padding-left:0;} .columna_168{padding:0;} .columna_155{padding-left:0;} .columna_156{padding-left:0;} .columna_157{padding-left:0;} .columna_167{padding:0;} .columna_151{padding-right:0; width: calc(100% - 330px); min-height:2800px;} .columna_152{width:330px;} </style> <!-- FAVICONS --> <link rel="apple-touch-icon" sizes="57x57" href="/assets/_frontend/icons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/_frontend/icons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/_frontend/icons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/_frontend/icons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/_frontend/icons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/_frontend/icons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/_frontend/icons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/_frontend/icons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/_frontend/icons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/assets/_frontend/icons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/assets/_frontend/icons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/assets/_frontend/icons/favicon-16x16.png"> <link rel="manifest" href="/assets/_frontend/icons/manifest.json"> <meta name="msapplication-TileImage" content="/assets/_frontend/icons/ms-icon-144x144.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <!-- GOOGLE ANALITYCS --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script> <!-- PIWIK --> <script type="text/javascript">
      var _paq = _paq || [];
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
      (function(){ var u="//labs.piwik/"; _paq.push(['setTrackerUrl', u+'piwik.php']); _paq.push(['setSiteId', '1']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s); })();
    </script> <!-- END PIWIK CODE --> </head> <body class="diariojudicial grid-100"> <!-- Begin comScore Tag --> <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19984440" });
      (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- BEGIN BODY SCRIPTS --> <!-- END BODY SCRIPTS --> <!-- BEGIN CONTENT HTML--> <div class="container plantilla "> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <div class="row "> <div class="COL 01 column large-4 medium-4 small-12 "> <section class="buscador"> <form id="searchform" action="/resultados/" method="get" target="top"> <div> <input type="hidden" name="cx" value="006831664545697921629:pluodmynvy4" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" id="q" autocomplete="off" placeholder="¿Que estas buscando?"/> <button type="submit" id="searchsubmit" name="sa" value=""><i class="material-icons">search</i></button> </div> </form> </section> </div> <div class="COL 02 column large-4 medium-4 small-12 "> <section class="logo text-xs-center"> <a href="http://www.diariojudicial.com/" target="_self" rel=""> <img src="/public/imagen_libre/000/073/924/000073924.gif" alt="Logo" title="Logo"> </a> </section> </div> <div class="COL 03 column large-4 medium-4 small-12 "> <section class="fecha text-xs-right"> <h2>8 de enero de 2018</h2> Edición 4447. ISSN 1667-8487 <span><br/> Próxima Actualización:<br/> 9 de enero de 2018 </span> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="menu"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item "> <a class="nav-link" href="/portada.html">Tapa</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-fuero.html">Noticias por Fuero</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/noticias-por-tema.html">Noticias por Tema</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/reportajes.html">Reportajes</a></li> </li> <li class="nav-item "> <a class="nav-link" href="/otras-secciones.html">+ secciones</a></li> </li> <li class="nav-item"> <a class="nav-link" href="http://www.campusjudicial.com.ar/" target="_blank">Educacion a distancia</a> </li> </ul> </nav> </section> <script type="application/ld+json">   
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.diariojudicial.com"
  },
  "headline": "“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.diariojudicial.com/public/imagenes/000/076/558/000076558.jpg",
    "height": 1024,
    "width": 768
  },
  "publisher": {
    "@type": "Organization",
    "name": "Diario Judicial",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.diariojudicial.com/images/logo-google.gif",
      "width": 250,
      "height": 60
    }
  },
  "datePublished": "2017-12-293ART18:47:27+03:00",
  "dateModified": "2018-01-083ART04:00:03+03:00",
  
  "author": {
    "@type": "Person",
    "name": "Matías Werner"
  },  
  
  "description": "Federico&nbsp;Ast&nbsp;es economista (UBA) pero sus inquietudes lo llevaron a estudiar filosof&iacute;a y luego se dedic&oacute; al periodismo, siendo parte del equipo fundador de la&nbsp;startup&nbsp;Materiabiz.

Tras un doctorado en el&nbsp;IAE&nbsp;Business&nbsp;School&nbsp;de la Universidad Austral comenz&oacute; a estudiar temas de inteligencia colectiva y de c&oacute;mo la gente decid&iacute;a en grupo. Empez&oacute; a preguntarse por qu&eacute; la Justicia en Argentina funciona tan mal, de all&iacute; naci&oacute; la idea de&nbsp;Crowdjury, que es un concepto de Justicia distribuida. Para desarrollar esta idea,&nbsp;cofund&oacute;&nbsp;la empresa&nbsp;Kleros.

En este reportaje con Diario Judicial,&nbsp;Ast&nbsp;se&ntilde;ala que una de las cosas m&aacute;s interesantes del sistema que cre&oacute; es que surgi&oacute; de alguien que no es abogado, y que&nbsp;Crowdjury&nbsp;est&aacute; preparado para resolver &ldquo;las disputas del Siglo XXI&rdquo;.
"
}
</script> <article class="nota-detalle"> <h2> <a href="#" style="color:#000000;"> Internet</a> <a href="#" style="color:#000000;"> / Noticias por tema</a> <a href="#" style="color:#000;"> / Reportajes</a> / Federico Ast. Economista credor de Crowdjury</h2> <h1>“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”</h1> <time itemprop="datePublished" datetime="2017-12-29 18:47:27"> Vie 29 de diciembre de 2017</time> </article> </div> </div> <div class="row "> <div class="DOM-scroll-follow-left column large-8 medium-12 small-12 columna_151"> <div class="Titulo column large-12 medium-12 small-12 columna_158"> <article class="nota-detalle"> <div class="bajada">Federico&nbsp;Ast&nbsp;es economista (UBA) pero sus inquietudes lo llevaron a estudiar filosof&iacute;a y luego se dedic&oacute; al periodismo, siendo parte del equipo fundador de la&nbsp;startup&nbsp;Materiabiz. Tras un doctorado en el&nbsp;IAE&nbsp;Business&nbsp;School&nbsp;de la Universidad Austral comenz&oacute; a estudiar temas de inteligencia colectiva y de c&oacute;mo la gente decid&iacute;a en grupo. Empez&oacute; a preguntarse por qu&eacute; la Justicia en Argentina funciona tan mal, de all&iacute; naci&oacute; la idea de&nbsp;Crowdjury, que es un concepto de Justicia distribuida. Para desarrollar esta idea,&nbsp;cofund&oacute;&nbsp;la empresa&nbsp;Kleros. En este reportaje con Diario Judicial,&nbsp;Ast&nbsp;se&ntilde;ala que una de las cosas m&aacute;s interesantes del sistema que cre&oacute; es que surgi&oacute; de alguien que no es abogado, y que&nbsp;Crowdjury&nbsp;est&aacute; preparado para resolver &ldquo;las disputas del Siglo XXI&rdquo;. </div> <figure> <img src="/public/imagenes/000/076/558/000076558.jpg" alt="“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”" title="“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”"/> </figure> <div class="info clearfix"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F79710&t=“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/79710&text=“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/79710" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/79710&title=“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo”" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=“Van a seguir existiendo los abogados, pero no se sabe cómo será su trabajo” - http://www.diariojudicial.com/nota/79710" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-left" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="email-form clearfix"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/79710"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> </article> <article class="nota-detalle"> <div class="cuerpo"> <div class="fecha-autor clearfix"> <figure> <a href="/columnistas/2/matias-werner.html"><img src="/public/avatar/000/064/672/000064672.png" alt="Matías Werner" title="Matías Werner"></a> </figure> <div class="autor"> <br/> <h3> Por: <a href="/resultados.html?q=Matías Werner">Matías Werner</a><br/> <a href="https://twitter.com/@matiaswerner" target="_blank">@matiaswerner</a><br/> <a href="mailto:mwerner@diariojudicial.com" target="_blank">mwerner@diariojudicial.com</a> </h3> </div> </div> <div id="cuerpo-texto"><p><em>Federico&nbsp;Ast&nbsp;es economista (UBA) pero sus inquietudes lo llevaron a estudiar filosof&iacute;a y luego se dedic&oacute; al periodismo, siendo parte del equipo fundador de la&nbsp;startup&nbsp;Materiabiz.</em></p> <p><em>Tras un doctorado en el&nbsp;IAE&nbsp;Business&nbsp;School&nbsp;de la Universidad Austral comenz&oacute; a estudiar temas de inteligencia colectiva y de c&oacute;mo la gente decid&iacute;a en grupo. Empez&oacute; a preguntarse por qu&eacute; la Justicia en Argentina funciona tan mal, de all&iacute; naci&oacute; la idea de&nbsp;Crowdjury, que es un concepto de Justicia distribuida. Para desarrollar esta idea,&nbsp;cofund&oacute;&nbsp;la empresa&nbsp;Kleros.</em></p> <p><em>En este reportaje con Diario Judicial,&nbsp;Ast&nbsp;se&ntilde;ala que una de las cosas m&aacute;s interesantes del sistema que cre&oacute; es que surgi&oacute; de alguien que no es abogado, y que&nbsp;Crowdjury&nbsp;est&aacute; preparado para resolver &ldquo;las disputas del Siglo&nbsp;XXI&rdquo;.</em></p> <p>&nbsp;</p> <p style="text-align: justify;"><strong>&iquest;C&oacute;mo surge Crowdjury?</strong></p> <p style="text-align: justify;">El concepto surge un poco de las m&uacute;ltiples cosas que fueron ocurriendo en mi vida. Viendo los d&eacute;ficits que tiene el sistema de administraci&oacute;n de Justicia, me pregunt&eacute; las razones de ello. Y llegu&eacute; a una conclusi&oacute;n que es que es un sistema pensado para el siglo XVIII, la Justicia que conocemos se invent&oacute; en una &eacute;poca en la que la gente mandaba cartas a caballo b&aacute;sicamente. Entonces me pregunt&eacute;: &ldquo;&iquest;C&oacute;mo ser&iacute;a la Justicia si la construy&eacute;ramos con las herramientas que tenemos hoy, como internet, blockchain o mundo distribuido?&rdquo;. Estamos en un planeta en el que hay otras disputas. Las disputas por las cuales se invent&oacute; el sistema de Justicia en el siglo XVIII no son las disputas que tenemos hoy. Siempre doy este ejemplo: Yo en Argentina contrato a una persona en Guatemala para que me haga un sitio web, lo termina, me entrega el producto, pero yo no estoy conforme y &eacute;l dice que cumpli&oacute; con las especificaciones del producto. Yo no voy a ir a litigar a Guatemala y pagarle U$S 1000 a un abogado. Entonces, la Justicias territoriales no resuelven estos casos. Otro caso muy frecuente de Crowdfunding: gente de todo el mundo que financia proyectos de todo el mundo. Se hace imposible iniciar una disputa por alguien que aport&oacute; U$S 500, esto no se resuelve con un Tribunal de Arbitraje como si fuera un conflicto entre Shell e YPF. Lo que hace falta es un m&eacute;todo diferente para resolver disputas que antes no exist&iacute;an. El concepto de Crowdjury viene a atender&nbsp;esto.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>&iquest;Y c&oacute;mo funcionar&iacute;a?</strong></p> <p style="text-align: justify;">Pongamos el ejemplo del guatemalteco: en vez de pagarte directo por tu trabajo, pongo el dinero en un Smart contract. Si todo va bien, el dinero se te transfiere y listo. Pero si todo va mal, la plata queda congelada y el que va a decidir a d&oacute;nde va el dinero ser&aacute; un tribunal compuesto por gente de todo el mundo, algunos&nbsp;expertos en sitios web, que van a poder ver la evidencia y decidir qui&eacute;n tiene raz&oacute;n. Es un arbitraje voluntario, donde aceptamos de antemano que entre una disputa el conflicto lo va a resolver este tribunal. Adem&aacute;s, Las personas que integren este tribunal van a ser elegidas al azar por un m&eacute;todo muy espec&iacute;fico, analizar&aacute;n la evidencia, votar&aacute;n quien tiene raz&oacute;n y luego se transfiere el dinero al que gane.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>Nada de embargos, ejecuci&oacute;n de sentencias, tasa de justicia</strong></p> <p style="text-align: justify;">Bueno, los jurados cobran por esto un fee de arbitraje que se paga previamente. Creo que todos ganan: las partes porque resolver&aacute;n su problema &ndash; alguno estar&aacute; m&aacute;s contento que el otro- los &aacute;rbitros ganan, y tambi&eacute;n lo que hace es generar m&aacute;s oportunidades. Por ejemplo, si yo soy una persona que quiero contratar freelancers de todo el mundo, digamos de &Aacute;frica. Si contrato a alguien con capacidad pero que es de Kenia y tengo un conflicto, no voy a ir a iniciar una disputa a Kenia. Con este m&eacute;todo, se le da seguridad jur&iacute;dica al contratante, y se contratar&iacute;a mucha mas gente, y de lugares que hoy no pueden trabajar.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>En el trabajo en el cual presentaste Crowdjury, hiciste menci&oacute;n a que un sistema similar ya se utiliz&oacute; en Atenas, en la antigua Grecia. &iquest;C&oacute;mo es esto?</strong></p> <p style="text-align: justify;">Cada sociedad tiene un sistema de Justicia acorde a su tecnolog&iacute;a y sus creencias. Los griegos no ten&iacute;an abogados o jueces &ldquo;profesionales&rdquo;. Ellos ten&iacute;an el concepto de que la Justicia era algo entre pares: todos los ciudadanos ten&iacute;an derecho a ser jueces, por lo menos en los juicios comunes (en los procesos complejos, como homicidios, s&iacute; hab&iacute;a un tribunal de ancianos, pero era algo distinto). En la mayor&iacute;a de los juicios, los ciudadanos iban el d&iacute;a de la audiencia, con una placa de broncel llamada pinakia, la pon&iacute;an en una piedra grande llamada kleroterion (&Kappa;&lambda;&eta;&rho;&omega;&tau;ή&rho;&iota;&omicron;&nu;) que su traducci&oacute;n ser&iacute;a &ldquo;m&aacute;quina del azar&rdquo; (Klero: M&aacute;quna; Terion: Azar). El proceso era as&iacute;: ven&iacute;a un oficial de justicia que ingresaba o bolas blancas y negras o dados de veinte caras por un tubo. Si le ca&iacute;a blanco a una persona, entraba como jurado, si la ca&iacute;a negro, se volv&iacute;a a su casa.&nbsp; Era un bolillero a la antigua. Los griegos ten&iacute;an un sistema de sorteo de jurados super aceitado. Con el tiempo surgieron los estados nacionales y la Justicia &ldquo;jer&aacute;rquica&rdquo; como la conocemos hoy, donde hay jueces, fiscales y abogados, pero no fue as&iacute; siempre. Eso nos hace pensar que lo que conocemos como normal no es lo que siempre tuvo la humanidad como normal. El m&eacute;todo de Crowdjury es una especie de vuelta a que la Justicia puede hacerse entre pares, obviamente con los recurso tecnol&oacute;gicos de hoy en d&iacute;a.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>La cultura jur&iacute;dica argentina tiene muy arraigada esa jerarqu&iacute;a en el sistema de Justicia, y en otro aspecto, tiene una tradici&oacute;n de &ldquo;importar&rdquo; sistemas extranjeros que a veces no guardan mucha relaci&oacute;n con nuestra cultura jur&iacute;dica. Sobre esto &uacute;ltimo, &iquest;Existe alg&uacute;n tipo de experiencia del estilo de Crowdjury, de justicia distribuida, en otros lugares? &iquest;Y de Smart Contracts?</strong></p> <p style="text-align: justify;">Las aplicaciones legales de Blockchain son muy nuevas, y de escala masiva no hay. Est&aacute;n empezando pruebas piloto, como&nbsp; en seguros. Pero no hay nada que funcione a escala comercial. Lo que es arbitraje tampoco. Lo novedoso de Crowdjury es que es el concepto de Crowdsourcing (colaboraci&oacute;n) aplicado a disputas. Este concepto lo aplic&oacute; E-Bay en su sistema de disputas, e E-Bay tiene por a&ntilde;o 60 millones de disputas, con un sistema propio. Ali Baba tiene un sistema similar, pero no es estrictamente de &ldquo;Justicia&rdquo; sino que podr&iacute;a calificarse como atenci&oacute;n al consumidor, es un sistema que resuelve disputas dentro de la misma plataforma, pero no hay un &ldquo;ente&rdquo; imparcial que resuelva estas disputas de los diferentes rubros como Crowdjury. En nuestro sistema lo que hay es un Kleros, que es el &ldquo;n&uacute;cleo&rdquo; que elige los jurados, y &ldquo;arriba&rdquo; de eso se crear&aacute;n diferentes tribunales que van a ser empresas. As&iacute; se forma la industria del Blockchain. Hay un n&uacute;cleo que elige jurados y despu&eacute;s empresas que se especializar&aacute;n en disputas de freelancers, otras de finanza, otras de e-commerce, etc. Todas van a usar a Kleros como sistema de eleccion de jurados. Crowdjury va ser una empresa que va a estar arriba y usar a Keros como sistema de elecci&oacute;n de jurados. El usuario va a ver Crowdjury pero detr&aacute;s estar&aacute; el sistema que &ldquo;tira&rdquo; informaci&oacute;n de Kleros, eso es lo que estamos armando. Cuando yo empec&eacute; con el proyecto Crowdjury, pensaba que el usuario era el propio Crowdjury, a medida que fui aprendiendo, me di cuenta de que faltaba la cuesti&oacute;n de los jurados, porque si no est&aacute; resuelto eso, no se puede hacer la parte de &ldquo;arriba&rdquo;, porque habr&iacute;a que hacer entonces una base de jurados enorme, que es un problema. Lo que hoy Ali baba hace de forma &ldquo;propia&rdquo;, lo va a delegar en Kleros.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>Esto terminar&iacute;a borrando las &ldquo;fronteras&rdquo; jurisdiccionales. &iquest;Qu&eacute; conflicto se puede llegar a ver en esto?</strong></p> <p style="text-align: justify;">La Justicia es la gran ganadora de todo esto. No es que Crowdjury va a reemplazar un juicio de sucesi&oacute;n o un homicidio, sino lo que va a hacer es resolver disputas que muchas veces no llegan a judicializarse.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>Vendr&iacute;a a resolver lo que se denominan &ldquo;conflictos de menor cuant&iacute;a&rdquo;. Es decir, reclamos por poco dinero, en los que muchas veces no se accede a la Justicia por los costos que esto implica, pagarle a un abogado, tasa de justicia. Es decir, uno no va a iniciar un juicio por una deuda de $5.000.</strong></p> <p style="text-align: justify;">Exacto, y para tranquilidad de los abogados, esto no les va a perjudicar su trabajo. S&iacute; los puede perjudicar la inteligencia artificial. Crowdjury lo que hace es bajar el costo a las disputas que hoy no se resuelven: un reclamo a un seguro, a una empresa de telecomunicaciones por una factura mal hecha, cuestiones m&aacute;s simples, que hoy ocupan la mayor parte del tiempo de los jueces. Con este sistema tratamos de evitar eso y que a la Justicia le lleguen los casos importantes.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>La ejecuci&oacute;n de un cheque es casi un tr&aacute;mite administrativo. Los juzgados comerciales est&aacute;n repletos de esos juicios, y por ocupar recursos en resolver eso, no tienen lo suficiente para atender correctamente una quiebra, por ejemplo.</strong></p> <p style="text-align: justify;">El nuestro es un m&eacute;todo de arbitraje eficiente, transparente y r&aacute;pido, buscamos bajar el costo de las disputas y lograr que algunas de ellas, que antes no se resolv&iacute;an, pasen a resolverse. Eso es nuestra idea de acceso a la Justicia.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>Al principio hablaste de que Crowdjury es una mezcla de Crowdsourcing con Blockchain. &iquest;C&oacute;mo entra Blockchain en este juego?</strong></p> <p style="text-align: justify;">Voy a contar una historia: en el Archipi&eacute;lago de Yap (Micronesia) habita una tribu. Ellos tienen una moneda gigante llamada Rai Stone. Ahora bien, al hacer un intercambio comercial, &iquest;c&oacute;mo se transporta una moneda? Uno no puede necesitar de cinco amigos para ir a comprar algo al kiosko. A los Yap se les ocurri&oacute; entonces que, en vez de transportar la moneda, quedaran todas las monedas en el mismo lugar, en un &ldquo;dep&oacute;sito&rdquo;. Entonces, en vez de transportarla, se cre&oacute; un sistema para que todos recuerden de qui&eacute;n es la moneda, y de all&iacute; se empiezan a transferir. Esto genera obviamente un problema: &iquest;De qui&eacute;n es cada piedra? &iquest;Y c&oacute;mo se puede resolver esto? Ellos no ten&iacute;an escritura. Una soluci&oacute;n era elegir alguien de la tribu, con mucha memoria, para que recuerde de qui&eacute;n es cada piedra, pero all&iacute; surge otro inconveniente: empiezan los conflictos, el miembro &ldquo;memorioso&rdquo; se puede corromper. Entonces ellos dijeron: &ldquo;Como no confiamos en una sola persona, haremos que el conocimiento de cada una de las piedras llegue a cada miembro de la tribu&rdquo;. De esa forma, por ejemplo, si alguien quiere dar una piedra a cambio de un servicio, se junta a todos los miembros de la tribu para que sean anoticiados de que &ldquo;la piedra cuatro de la playa pasa de X a Y, a cambio de una gallina&rdquo;. As&iacute;, todos los miembros de la tribu, &ldquo;actualizan&rdquo; en sus cabezas, la propiedad de las piedras. Con Blockchain se reemplaza a los miembros de la tribu por computadora, y las piedras por bitcoins. Blockchain es un registro distribuido donde todas las computadoras, todos los nodos, saben cu&aacute;ntos bitcoins hay en cada una de las cuentas y cu&aacute;ndo hay una transacci&oacute;n de una cuenta a otra. Blockchain puede definirse como un registro distribuido donde la informaci&oacute;n se asegura mediante un registro criptogr&aacute;fico, que hace que las computadoras puedan llevar una base de datos &ldquo;compartida&rdquo;. Es una base de datos distribuidas que hace que ning&uacute;n nodo controle el registro de todos. A diferencia de las bases &ldquo;no distribuidas&rdquo;, como las de un banco, es que este tiene una base de datos que dice de quien es cada cosa. Que haciendo un paralelismo es como que las tribus originarias de los Yaps no quer&iacute;an hacer con el &ldquo;memorioso&rdquo;.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>&iquest;Y c&oacute;mo se plasma este concepto en el plano legal? Smart Contracts por ejemplo</strong></p> <p style="text-align: justify;">En un Smart contracts, las partes hacen un acuerdo. Por ejemplo el caso del sitio web, se contrata a alguien para que lo desarrolle. Hoy en d&iacute;a es fundamental la confianza: &iquest;Que pasa primero, el desarrollador le da la clave del sitio web al cliente antes que le pague o viceversa? &iquest; Y si en caso de que le d&eacute; la clave y yo no le pago, y son personas que viven en diferentes pa&iacute;ses?. &iquest;C&oacute;mo funciona hoy? Buscamos un agente intermediario, el desarrollador le da la clave, el cliente le da el dinero. Por este trabajo el intermediario cobra una comisi&oacute;n. El Smart contract lo que hace es eliminar el intermediario. El desarrollador deposita las claves en el sitio web en el Smart contract, y cuando el cliente deposite la cantidad convenida, autom&aacute;ticamente se transfiere la clave. Blokchain permite hacer pagos financieros, contratos entre partes, mucho m&aacute;s eficientes y sin intermediarios.</p> <p style="text-align: justify;">&nbsp;</p> <p style="text-align: justify;"><strong>&iquest;Es posible afirmar que, en el d&iacute;a de ma&ntilde;ana, para ser abogado, ser&aacute; necesario saber programaci&oacute;n?</strong></p> <p style="text-align: justify;">Hay un libro de Richard Susskind llamado &ldquo;El fin de los abogados&rdquo;, donde estudia c&oacute;mo evoluciona el estudio jur&iacute;dico tradicional en la era digital. Al ponerse a pensar qu&eacute; es un estudio jur&iacute;dico, se llega a la conclusi&oacute;n de que son varias cosas al mismo tiempo. El trabajo del abogado se compone de b&uacute;squeda de documentos, de clientes, ir a litigar a los tribunales. Y se da el caso de que un abogado puede ser excelente litigando, pero p&eacute;simo buscando clientes. Volviendo a la pregunta de si es necesario programar para ser abogado, creo depende de qu&eacute; rubro. Si uno se dedica a conseguir clientes para hacer demandas por da&ntilde;os y perjuicios no va a ser necesario, pero si el abogado busca especializarse en Smart contracts, por ah&iacute; s&iacute;. Pero la profesi&oacute;n del abogado se reconfigura. Creo que en los pr&oacute;ximos a&ntilde;os va a seguir habiendo abogados, pero no se sabe c&oacute;mo ser&aacute; su trabajo. Como dije anteriormente, estamos en un mundo con otro tipo de disputas. Hoy hay comunidades de juegos en red, y son millones de d&oacute;lares en juego. Los e-sports ya son una realidad y en un futuro quiz&aacute;s desplacen a los deportes tradicionales. Y los e-sports necesitan un m&eacute;todo de resoluci&oacute;n de disputas. La gente que piensa en la Justicia no piensa en eso. O en Facebook, por ejemplo, un conflicto por una publicaci&oacute;n agresiva puede afectar la carrera de alguien. Si alguien hace una publicaci&oacute;n de ese estilo desde Zimbawe, por ejemplo, &iquest;van a iniciar un juicio por da&ntilde;os y perjuicios a un N.N. &Aacute;frica? En el fondo, lo que est&aacute; pasando es que Facebook ya tiene un sistema de justicia propio, aunque no nos demos cuenta. Pero si uno lo piensa bien, Facebook es una especie de &ldquo;Estado Virtual&rdquo;, que hace sus leyes, que son los t&eacute;rminos de uso y condiciones, tiene sus &ldquo;jueces&rdquo; que son los moderadores, y ejecuta las sentencias, porque te pueden bloquear un perfil. Ahora, &iquest;tiene un usuario de Facebook derecho de defensa en ese tipo de disputas? &iquest;C&oacute;mo se ejecuta esto a nivel &ldquo;Estado&rdquo;? Lo que creo que va a pasar es, por ejemplo, imaginarse una red social como Facebook pero que sea propiedad de los usuarios, donde cada usuario cobre plata sobre la base de cu&aacute;nto contribuya a la plataforma, ya sea por comentarios, posts, etc. Cuando nazcan los conflictos, inevitablemente los usuarios tendr&aacute;n que ponerse de acuerdo en c&oacute;mo se resolver&aacute;n. Crowdjury est&aacute; pensado para esto.</p> </div> </div> <img src="/visitas/79710" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <section class="tags clearfix"> <h2 class="clear">Los temas de la nota</h2> <ul> <li class="clearfix"> <a href="/resultados.html?q=Federico Ast " target="_top"><i class="material-icons">label_outline</i> <span>Federico Ast </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Smart Contracts " target="_top"><i class="material-icons">label_outline</i> <span>Smart Contracts </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Blockchain " target="_top"><i class="material-icons">label_outline</i> <span>Blockchain </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=bitcoin " target="_top"><i class="material-icons">label_outline</i> <span>bitcoin </span></a> </li> <li class="clearfix"> <a href="/resultados.html?q=Crowdjury " target="_top"><i class="material-icons">label_outline</i> <span>Crowdjury </span></a> </li> </ul> </section> <div class="share"> <div class="addthis_inline_share_toolbox"></div> </div> <hr> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.diariojudicial.com/nota/79710" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=136588983066885";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
	</script> </article> </div> <div class="row columna_168"> <div class="COL - 00 - foto column large-8 medium-6 small-12 columna_163"> </div> <div class="COL - 00 - notas column large-4 medium-6 small-12 "> </div> <div class="COL 01 column large-4 medium-4 small-12 columna_164"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_165"> </div> <div class="COL 03 column large-4 medium-6 small-12 columna_166"> </div> </div> <div class="row columna_167"> <div class="COL 01 column large-4 medium-4 small-12 columna_155"> </div> <div class="COL 02 column large-4 medium-4 small-12 columna_156"> </div> <div class="COL 03 column large-4 medium-4 small-12 columna_157"> </div> </div> <div class="Titulo column large-12 medium-12 small-12 "> </div> <div class="COL 04 column large-4 medium-4 small-12 "> </div> <div class="COL 05 column large-4 medium-4 small-12 "> </div> <div class="COL 06 column large-4 medium-4 small-12 "> </div> </div> <div class="DOM-scroll-follow-right column large-4 medium-12 small-12 columna_152"> <section class="banner"> <a href="http://www.aa2000.com.ar/" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/418/000073418.jpg" alt="Banner - Aeropuertos Agentina 2000" title="Banner - Aeropuertos Agentina 2000"> </a> </section> <section class="banner"> <a href="https://www.macro.com.ar/" target="_self" rel=""> <img src="/public/imagen_libre/000/076/528/000076528.gif" alt="Banco Macro" title="Banco Macro"> </a> </section> <section class="banner"> <div class="pieza" style="width:300px; height:250px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Lateral 01 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="1173606539"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner"> <a href="http://www.legislatura.gov.ar/" target="_blank" rel="nofollow"> <img src="/public/imagen_libre/000/069/277/000069277.jpg" alt="Banner - Legislatura" title="Banner - Legislatura"> </a> </section> <section class="banner"> <a href="http://www.freeshop.com.ar/ES/default.aspx" target="_blank" rel="nofollow"> <img src="/public/imagen_libre/000/064/377/000064377.gif" alt="Banner - DutyFree" title="Banner - DutyFree"> </a> </section> <section class="banner"> <a href="http://www.campusjudicial.com.ar" target="_blank" rel=""> <img src="/public/imagen_libre/000/073/213/000073213.jpg" alt="Cursos a distancia" title="Cursos a distancia"> </a> </section> <section class="listado-vertical col3 clearfix" style="border:10px solid #000000;"> <h2 class="titulo clearfix"> <a href="#">Más notas<br/> de Internet</a> </h2> <div class="item clearfix"> <h3>Vie 22 de diciembre de 2017</h3> <figure> <a href="/nota/79757/contencioso-administrativo/internet-le-pasa-factura-a-la-afip.html"><img src="/public/imagenes/000/059/658/000059658.jpg" alt="Internet le pasa factura a la AFIP" title="Internet le pasa factura a la AFIP"/></a> </figure> <a href="/nota/79757/contencioso-administrativo/internet-le-pasa-factura-a-la-afip.html"> <h2>Internet le pasa factura a la AFIP</h2> </a> </div> <div class="item clearfix"> <h3>Jue 21 de diciembre de 2017</h3> <figure> <a href="/nota/79745/noticias-por-fuero/quien-apreto-la-tecla.html"><img src="/public/imagenes/000/075/670/000075670.jpeg" alt="¿Quién apretó la tecla?" title="¿Quién apretó la tecla?"/></a> </figure> <a href="/nota/79745/noticias-por-fuero/quien-apreto-la-tecla.html"> <h2>¿Quién apretó la tecla?</h2> </a> </div> <div class="item clearfix"> <h3>Mar 19 de diciembre de 2017</h3> <figure> <a href="/nota/79724/penal/menores-protegidos-en-la-red.html"><img src="/public/imagenes/000/076/586/000076586.jpeg" alt="Menores protegidos en la red" title="Menores protegidos en la red"/></a> </figure> <a href="/nota/79724/penal/menores-protegidos-en-la-red.html"> <h2>Menores protegidos en la red</h2> </a> </div> </section> </div> </div> <div class="row "> <div class="COL 01 column large-12 medium-12 small-12 "> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="cursos clearfix"> <div class="titulo"> PRÓXIMOS CURSOS A DISTANCIA<br/> <a href="http://www.campusjudicial.com.ar/" target="_blank">Ver todos</a> </div> <div class="items"> <div class="item"> <a href="https://www.campusjudicial.com.ar/consentimientohistoria" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/hospital-medico-autor German Tenorio-500x500.jpg" alt="Consentimiento informado + Historia Clínica" title="Consentimiento informado + Historia Clínica"/> </figure> <h2>Consentimiento informado + Historia Clínica</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/TRHA" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/embarazo2-500x500.jpg" alt="Filiación por Técnicas de Reproducción Humana Asistida en el Nuevo Código" title="Filiación por Técnicas de Reproducción Humana Asistida en el Nuevo Código"/> </figure> <h2>Filiación por Técnicas de Reproducción Humana Asistida en el Nuevo Código</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/penaltributaria" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/penaltributaria2-500x500.jpg" alt="Autoría y participación en la Ley Penal Tributaria" title="Autoría y participación en la Ley Penal Tributaria"/> </figure> <h2>Autoría y participación en la Ley Penal Tributaria</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/ambiental" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/contaminacion2-500x500.jpg" alt="Delitos ambientales y residuos peligrosos. Estrategias procesales." title="Delitos ambientales y residuos peligrosos. Estrategias procesales."/> </figure> <h2>Delitos ambientales y residuos peligrosos. Estrategias procesales.</h2> </a> </div> <div class="item"> <a href="https://www.campusjudicial.com.ar/ciberweek" target="_blank"> <figure> <img src="https://www.campusjudicial.com.ar/image/cache/data/firma-digital1-500x500.jpg" alt="Derecho del consumidor online. Cyber week y contratos" title="Derecho del consumidor online. Cyber week y contratos"/> </figure> <h2>Derecho del consumidor online. Cyber week y contratos</h2> </a> </div> </div> </section> <section class="banner horizontal"> <div class="pieza" style="width:970px; height:90px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Diario Judicial - Horizontal 01 --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6263959121839101" data-ad-slot="2432176137"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </section> <section class="menu-inferior"> <nav class="navbar navbar-full navbar-light bg-faded"> <ul class="nav navbar-nav"> <li class="nav-item"> <a class="nav-link" href="/terminos.html">Términos y condiciones de uso</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/cancelacion.html">Política de cancelación de compras</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/mapa-del-sitio.html">Mapa del sitio</a></li> </li> <li class="nav-item"> <a class="nav-link" href="/contacto.html">Contacto</a></li> </li> </ul> </nav> </section> <footer class="pie"> <div class="row"> <div class="col-xl-5"> <figure class="logo"> <img src="/assets/diariojudicial/images/logo.gif" alt="DiarioJudicial.com" title="DiarioJudicial.com"/> </figure> <p class="logo-texto"> Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. <br/> Propietario: Diario Judicial.com S.A. <br/> <br/> Directora: Esther Analía Zygier. <br/> Registro de propiedad intelectual 271.508 ley 11.723.</p> </div> <div class="col-xl-2"> <div class="pdf clearfix"> <a href="/pdf"> <figure> <img src="/assets/diariojudicial/images/pdf.jpg" alt="PDF" title="PDF"/> </figure> <div class="texto"> Descarga la portada del diario en PDF </div> <button target="_blank">DESCARGAR</button> </a> </div> </div> <div class="col-xl-4"> <div class="suscripcion clearfix"> <a href="/registracion"> <figure> <img src="/assets/diariojudicial/images/suscripcion.png" alt="Suscripcion" title="Suscripcion"/> </figure> <div class="texto"> Reciba diariamente por e-mail todas las noticias del ámbito judicial. </div> <button>SUSCRÍBASE ¡GRATIS!</button> </a> </div> </div> <div class="col-xl-1"> <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwNzIyNTkwMF1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuZGlhcmlvanVkaWNpYWwuY29tL119"><img src="/assets/diariojudicial/images/afip.jpg" alt="Data FISCAL" title="Data FISCAL" border="0"></a> </div> </div> <hr class="div"/> <div class="row"> <div class="col-xl-8"> <p class="copyright">Copyright ® 1999 - 2018 . Diario Judicial. Todos los derechios reservadores. ISSSN 1667-8487</p> </div> <div class="col-xl-4"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="/assets/diariojudicial/images/cmseditorial.png" alt="Powered by CMSEditorial®" title="Powered by CMSEditorial®" class="powered_by_cmseditorial"/> </a> </div> </div> </footer> </div> </div> </div> </div></div> <!-- END CONTENT HTML--> <!-- STYLES --> <link href="https://fonts.googleapis.com/css?family=Cabin:400,700|Droid+Serif:400,700|Poppins:400,500,700" rel="stylesheet"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> <!-- SCRIPTS --> <script src="/assets/_frontend/scripts/compressed.js"></script> <!-- AddThis --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5881ccb63cdd36ef"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js" integrity="sha384-THPy051/pYDQGanwU6poAc/hOdQxjnOEXzbT+OuUAFqNqFjL+4IGLBgCJC3ZOShY" crossorigin="anonymous"></script> <script>window.jQuery || document.write("<script src='/assets/diariojudicial/scripts/jquery-3.1.1.min.js'><\/script>")</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.0/js/tether.min.js" integrity="sha384-Plbmg8JY28KFelvJVai01l8WyZzrYWG825m+cZ0eDDS1f7d/js6ikvy1+X+guPIB" crossorigin="anonymous"></script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.5/js/bootstrap.min.js" integrity="sha384-BLiI7JTZm+JWlgKa0M0kGRpJbF2J8q+qreVrKBC47e3K6BW78kGLrCkeRX6I9RoK" crossorigin="anonymous"></script> <script src="/assets/diariojudicial/scripts/jquery.simple-scroll-follow.js"></script> <script>
      //menu fixed on scroll
      jQuery("document").ready(function($)
      {	
        if( $('#urgente') && $('#btnUrgenteClose') ){
          $('#btnUrgenteClose').click(function(){ $('#urgente').fadeOut('slow'); document.cookie = $('#urgente').attr('data-id') + "=cerrado;path=/"; })
        }
        
	      $(window).scroll(function(){
		      if ($(this).scrollTop() > 50)
		      {
		        $("div.plantilla").addClass("fixed");
		        if($("section.buscador")) $("section.buscador").addClass("fixed");
		        if($("section.logo"))     $("section.logo").addClass("fixed");
		        if($("section.fecha"))    $("section.fecha").addClass("fixed");
		        if($("section.menu"))     $("section.menu").addClass("fixed");		
		        if($('section.sub-menu')) $('section.sub-menu').addClass("fixed");		                
		      }
		      else
		      {		        
		        $("div.plantilla").removeClass("fixed");
		        if($("section.buscador")) $("section.buscador").removeClass("fixed");
		        if($("section.logo"))     $("section.logo").removeClass("fixed");
		        if($("section.fecha"))    $("section.fecha").removeClass("fixed");
		        if($("section.menu"))     $("section.menu").removeClass("fixed");
		        if($('section.sub-menu')) $('section.sub-menu').removeClass("fixed");		                
		      }
	      });
	      
	      $('.DOM-scroll-follow-right').simpleScrollFollow({
          limit_elem: $('.DOM-scroll-follow-left'),
          min_width: 1024           
        });
      });    
    </script> </body> </html>
