<!DOCTYPE html>
<html lang="es-ES">
  <head>    
    <meta charset="UTF-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>Un deposito ilegitimo</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="keywords" content="depósito    ,licitacion   ,Consejo de la Magistratura  ,Administracion Poder Judicial" />
    <meta name="description" content="La Camara en lo Contencioso Administrativo Federal declaro la ilegitimidad de una resolucion del Consejo de la Magistratura que exige un deposito para recurrir" />
    <meta name="classification" content="General" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.diariojudicial.com/nota/77956" />
    <meta name="twitter:title" content="Un depósito ilegítimo" />
    <meta name="twitter:description" content="La C&aacute;mara en lo Contencioso Administrativo Federal declar&oacute; la ilegitimidad de una resoluci&oacute;n del Consejo de la Magistratura que exige un de" />
    <meta name="twitter:image" content="http://www.diariojudicial.com/assets/image/23955/a-mover-la-plata-que-sino-pierden-todos.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Diario Judicial" />
    <meta property="og:url" content="http://www.diariojudicial.com/nota/77956" />
    <meta property="og:title" content="Un depósito ilegítimo" />
    <meta property="og:description" content="La C&aacute;mara en lo Contencioso Administrativo Federal declar&oacute; la ilegitimidad de una resoluci&oacute;n del Consejo de la Magistratura que exige un de" />
    <meta property="og:image" content="http://www.diariojudicial.com/assets/image/23955/a-mover-la-plata-que-sino-pierden-todos.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <link rel="canonical" href="http://www.diariojudicial.com/nota/77956" />
    <link rel="alternate" type="application/rss+xml" title="Un deposito ilegitimo" href="http://www.diariojudicial.com/statics/diariojudicial/rss.xml" /> 

    
    <!-- STYLES -->		
<link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.diariojudicial.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/logo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/fecha.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/buscador.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/menu.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/nota-detalle.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/menu-inferior.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/links.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/footer.css" />
    

    <!-- STYLES IN-LINE -->		
<style>.columna_139{padding:0;}.columna_140{padding-left:0;}.columna_141{padding-right:0;}.columna_103{padding-left:0;}.columna_100{padding-left:0;}.columna_76{padding-left:0;padding-right:0;}.columna_102{padding-right:0;}.columna_101{padding:10px 0;}.columna_105{max-width:330px;}.columna_106{padding-top:20px;}.columna_95{border-top:5px solid#EDEDED;padding:20px;}.columna_97{background:#EDEDED;padding:20px;border-bottom:1px solid#ccc;}.columna_99{background:#EDEDED;padding:20px;}.columna_110{-webkit-box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);-moz-box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);background:#fff;width:85%!important;max-width:1280px!important;}</style>

    
    <!-- SCRIPTS -->		
    <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/frontend/diariojudicial/nav.js"></script>
    
    
    <!-- FAVICONS -->    
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/diariojudicial/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/diariojudicial/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/diariojudicial/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/diariojudicial/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/diariojudicial/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/diariojudicial/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/diariojudicial/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/diariojudicial/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/diariojudicial/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/diariojudicial/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/diariojudicial/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/diariojudicial/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/diariojudicial/favicon-16x16.png">
    <link rel="manifest"                              href="/assets/_frontend/icons/diariojudicial/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/diariojudicial/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
    <!-- GOOGLE ANALITYCS -->
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>			
        
  </head>
  <body class="grid-100">
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla diariojudicial"> <div class="row columna_110"> <div class="row "> <div class="column large-3 medium-3 small-12 "> <figure class="logo"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial" /></a> </figure> </div> <div class="column large-4 medium-4 small-0 "> <section class="fecha"> <h2>24 de abril de 2017</h2> <h3> Edición 4272. ISSN 1667-8487 </h3> <h3> <b>Próxima Actualizacion:</b><br/> 25 de abril de 2017 </h3> </section> </div> <div class="column large-5 medium-5 small-0 "> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <nav class="menu"> <ul> <li class="menu-desplegable"> <h2>menú <i class="fa fa-bars"></i></h2> <ul> <li><a href="/portada.html">Tapa</a></li> <li><a href="/noticias-por-fuero.html">Noticias por Fuero</a></li> <li><a href="/noticias-por-tema.html">Noticias por Tema</a></li> <li><a href="/reportajes.html">Reportajes</a></li> <li><a href="/otras-secciones.html">+ secciones</a></li> <li><a href="http://www.campusjudicial.com.ar" target="_blank">EDUCACIÓN A DISTANCIA</a></li> <li class="fecha"> <h2>Lunes 24.04.17</h2> </li> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> <li class="buscador"> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </li> </ul> </li> <li class="logo"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial"/></a> </li> <li><a href="/portada.html">Tapa</a></li> <li><a href="/noticias-por-fuero.html">Noticias por Fuero</a></li> <li><a href="/noticias-por-tema.html">Noticias por Tema</a></li> <li><a href="/reportajes.html">Reportajes</a></li> <li><a href="/otras-secciones.html">+ secciones</a></li> <li><a href="http://www.campusjudicial.com.ar" target="_blank">EDUCACIÓN A DISTANCIA</a></li> <li class="buscador"> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </li> <li class="fecha"> <h2>Lunes 24.04.17</h2> </li> </ul> </nav> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_139"> </div> <div class="column large-2 medium-4 small-12 columna_140"> </div> <div class="column large-10 medium-8 small-12 columna_141"> </div> </div> <div class="column large-8 medium-7 small-12 columna_102"> <div class="column large-12 medium-12 small-12 columna_103"> <article class="nota-detalle"> <ol class="breadcrumb clear"> <li>Noticias por fuero</li><li>/</li><li>Contencioso Administrativo</li> </ol> <h1>Un depósito ilegítimo</h1><div class="clear"><p>La C&aacute;mara en lo Contencioso Administrativo Federal declar&oacute; la ilegitimidad de una resoluci&oacute;n del Consejo de la Magistratura que exige un dep&oacute;sito para recurrir decisiones ante la Administraci&oacute;n General del Poder Judicial. Fue luego de hacer lugar a la demanda de una contratista que tuvo que abonar el 1% del presupuesto de una licitaci&oacute;n para presentar un recurso.&nbsp;</p> </div> <div class="imagenes clear" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <div class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <div class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'article.nota-detalle'}"> <img src="http://public.diariojudicial.com/imagenes/000/034/044/000034044.jpg" alt="A mover la plata que sino pierden todos" title="A mover la plata que sino pierden todos"/> </figure> </div> </div> </div> <a name="email"></a> <div class="info pull-left" cms-js="element-social-count" cms-js-options="{'type':'nota','param':'77956'}"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F77956&t=Un depósito ilegítimo" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/77956&text=Un depósito ilegítimo&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/77956" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/77956&title=Un depósito ilegítimo" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=Un depósito ilegítimo - http://www.diariojudicial.com/nota/77956" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-left" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="fecha-autor pull-right"> <figure class="pull-right"><a href="/columnistas/1/diario-judicial.html"><img src="http://public.diariojudicial.com/avatar/000/064/386/000064386.png" alt=" Diario Judicial" title=" Diario Judicial"></a></figure> <div class="autor pull-right"> <time itemprop="datePublished" datetime="2017-04-24 19:34:24" class="pull-left"> Lunes 24 de abril de 2017</time> <h2>Por: <a href="/columnistas/1/diario-judicial.html"> Diario Judicial</a></h2> </div> </div> <hr class="clear"/> <div class="email-form"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/77956"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> <script>
  				var rem_nombre = Cookie.read('nota_email_rem_nombre');
  				if(rem_nombre) $('formEnviarNotaMail').rem_nombre.value = rem_nombre.toString().replace('+',' ');
  			</script> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> <div class="cuerpo pull-right clear"> <div id="cuerpo-texto"><p style="text-align: justify;">La C&aacute;mara en lo Contencioso Administrativo Federal declar&oacute; en la causa &ldquo;Sebasti&aacute;n Maronese e Hnos SA y otro c/ EN- PJN- D AF Resol 466/04 (Consejo Magistratura) y otro s/ contrato administrativo&rdquo; la ilegitimidad de la resoluci&oacute;n del Consejo de la Magistratura n&ordm; 274/00.}</p> <p style="text-align: justify;">La norma estableci&oacute; como requisito de admisibilidad para recurrir ante la Administraci&oacute;n General del Poder de la Naci&oacute;n que previamente sea depositado, en concepto de garant&iacute;a, el equivalente al 1% del monto del presupuesto oficial de licitaci&oacute;n o el de su oferta bajo apercibimiento de tener por no presentado el recurso.</p> <p style="text-align: justify;">De esa forma, la sala I del Tribunal de apelaciones, con votos de los camaristas Carlos Grecco, Rodolfo Facio y Clara do Pico, revoc&oacute; el fallo de Primera Instancia que hab&iacute;a rechazado la demanda promovida, que ten&iacute;a como objeto obtener la devoluci&oacute;n de la suma exigida como condici&oacute;n de admisibilidad del recurso jer&aacute;rquico, que la accionante interpuso contra una decisi&oacute;n de la Administradora General del Poder Judicial de la Naci&oacute;n que le rescindi&oacute; un contrato.</p> <p style="text-align: justify;">Seg&uacute;n detalla el fallo, mediante la resoluci&oacute;n n&ordm; 416 del 23 de mayo de 2003 se le adjudic&oacute; a la firma demandante la obra p&uacute;blica de &ldquo;renovaci&oacute;n de cubiertas y colectores&rdquo; del edificio de Avenida de los Inmigrantes 1950. Por ello, la firma y el Consejo de la Magistratura suscribieron un contrato de locaci&oacute;n de obra p&uacute;blica.</p> <p style="text-align: justify;">Sin embargo, luego de que el Consejo haya detectado &ldquo;diversos incumplimientos&rdquo;, decidi&oacute; rescindir el contrato, lo que le fue notificado a la empresa accionante. En dicha notificaci&oacute;n, se aclaraba que para el caso de ser impugnada la decisi&oacute;n deb&iacute;a acreditarse &ldquo;como requisito de admisibilidad, haber efectuado un dep&oacute;sito en concepto de garant&iacute;a, equivalente al 1% (uno por ciento) del monto del presupuesto oficial de la licitaci&oacute;n o el de su oferta, el que fuera mayor&rdquo;, y que &ldquo;si se omitiere el dep&oacute;sito o se lo efectuare en forma insuficiente, el recurso se tendr&aacute; por no presentado&rdquo;.</p> <p style="text-align: justify;">La empresa efectu&oacute; el dep&oacute;sito y apel&oacute;, pero luego acudi&oacute; a la Justicia para solicitar la devoluci&oacute;n de las sumas por considerar que el requisito de dep&oacute;sito &ldquo;es contrario a la garant&iacute;a constitucional de defensa en juicio&rdquo;.</p> <p style="text-align: justify;">El Consejo, por su parte, sostuvo que la demandante prest&oacute; conformidad a la regla impugnada ya que la resoluci&oacute;n figuraba en el pliego de condiciones de la licitaci&oacute;n. Ese fue el argumento del juez de Primera Instancia para rechazar la demanda.</p> <p style="text-align: justify;">Para la C&aacute;mara, no obstante, ello no era un obst&aacute;culo para declarar ileg&iacute;timo el requisito y ordenar la devoluci&oacute;n de la suma. Los magistrados entendieron que en el caso la garant&iacute;a &ldquo;no debi&oacute; ser exigida a la firma actora en la medida en que el recurso jer&aacute;rquico no tuvo por objeto cuestionar el acto de preadjudicaci&oacute;n ni el de adjudicaci&oacute;n del contrato sino que impugn&oacute; la decisi&oacute;n que puso fin al v&iacute;nculo contractual&rdquo;.</p> <p style="text-align: justify;">El fallo recuerda, en ese sentido, que la instauraci&oacute;n de ese requisito de admisibilidad &ldquo;tuvo por objeto desalentar la formulaci&oacute;n de impugnaciones por los oferentes dado que pueden originar una excesiva dilataci&oacute;n del procedimiento de selecci&oacute;n del contratista que, como es sabido, culmina con la suscripci&oacute;n del contrato de obra p&uacute;blica&rdquo;.&nbsp;</p> </div> <div class="permalink"> <b>Permalink: </b><a href="http://www.diariojudicial.com/nota/77956" target="_blank">http://www.diariojudicial.com/nota/77956</a><br/> </div> <img src="/visitas/77956" alt="visitas" title="visitas" /> <section class="interes clear" data-behavior="poll_news" data-id="77956" data-behavior-options="{ 'cookie_name' : 'poll_news_77956', 'options' : 'div.item button', 'onClickElementDisplay' : 'getNext span', 'results' : 'div.item div.result', 'prevs' : 'div.item div.prev' }"> <h2 class="clear">&iquest;LE GUST&Oacute; LA NOTA?</h2> <div class="item"> <button class="s1" data-id="si">SI</button> <div class="result" data-id="si" total="0" votos="0">SI: 0%</div> <div class="prev">-</div> <span>Muchas gracias por su participación</span> </div> <div class="item"> <button class="s2" data-id="no">NO</button> <div class="result" data-id="no" total="0" votos="0">NO: 0%</div> <div class="prev">-</div> <span>¿En serio? haga <a href="/cdn-cgi/l/email-protection#5831363e37183c31392a3137322d3c313b313934763b3735672b2d3a323d3b2c651b37353d362c392a3137782b373a2a3d7836372c397e3a373c2165163778353d783f2d2b2c377834397836372c39787e292d372c630d36783c3d289beb2b312c377831343d3f9bf52c3135377e292d372c637828372a292d3d6278">click aquí</a> y cuéntenos porque</span> </div> </section> </div> <div class="info bottom pull-right clear"> <a class="pull-right" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-right" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <div class="div pull-right"><!----></div> <a class="pull-right" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <a class="pull-right" href="whatsapp://send?text=Un depósito ilegítimo - http://www.diariojudicial.com/nota/77956" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-right" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/77956&title=Un depósito ilegítimo" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-right" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/77956" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-right" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/77956&text=Un depósito ilegítimo&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-right" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F77956&t=Un depósito ilegítimo" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> </div> <hr class="clear"/> <ul class="documentos clear"> <li class="clear"> <a href="http://public.diariojudicial.com/documentos/000/073/697/000073697.pdf" target="_blank" class="pull-left"> <i class="fa fa-file-o"></i> <i class="fa fa-arrow-down"></i> </a> <strong class="pull-left"> <b>descargar</b><br/> <a href="http://public.diariojudicial.com/documentos/000/073/697/000073697.pdf" target="_blank">Sebastián Maronese e Hnos SA y otro c/ EN- PJN- D AF Resol 466/04 (Consejo Magistratura) y otro s/ contrato administrativo</a> </strong> <span class="pull-right"><a href="http://public.diariojudicial.com/documentos/000/073/697/000073697.pdf" target="_blank">fallo (7).pdf</a></span> </li> </ul> <hr class="clear"/> <section class="relacionadas pull-left clear"> <h2>Relacionadas:</h2> <ul> <li> <a href="/nota/69968/corte/pobres-y-ausentes-sin-deposito-en-la-corte.html"><span>Mar 11.02.14</span> Pobres y ausentes, sin depósito en la Corte</a> </li> </ul> </section> <a name="comentarios"></a> <hr class="clear"/> <section class="comentarios clear"> <h2>Comentarios:</h2> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.diariojudicial.com/nota/77956" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
		  (function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=136588983066885";
				fjs.parentNode.insertBefore(js, fjs);
		  }(document, 'script', 'facebook-jssdk'));
	  </script> </section> </article> </div> <div class="column large-3 medium-4 small-12 columna_100"> </div> <div class="column large-9 medium-8 small-12 columna_76"> </div> </div> <div class="column large-4 medium-4 small-0 columna_105"> <div class="column large-12 medium-12 small-12 columna_101"> <div class="banner"> <a href="www.diariojudicial.com" target="_self" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/070/263/000070263.jpg" alt="Nuevo número" title="Nuevo número"> </a> </div> <div class="banner"> <a href="https://www.macro.com.ar/PortalMacro/faces/oracle/webcenter/portalapp/pages/personas.jspx" target="_blank" rel="noreferrer"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/378/000064378.gif" alt="Banner - Macro" title="Banner - Macro"> </a> </div> <div class="banner"> <a href="http://www.campusjudicial.com.ar" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/073/213/000073213.jpg" alt="Cursos a distancia" title="Cursos a distancia"> </a> </div> <div class="banner"> <a href="https://twitter.com/diariojudicial" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/064/367/000064367.gif" alt="Banner - Twitter" title="Banner - Twitter"> </a> </div> <div class="banner"> <a href="http://www.legislatura.gov.ar/" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/069/277/000069277.jpg" alt="Banner - Legislatura" title="Banner - Legislatura"> </a> </div> <div class="banner"> <a href="http://www.aa2000.com.ar/" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/073/418/000073418.jpg" alt="Banner - Aeropuertos Agentina 2000" title="Banner - Aeropuertos Agentina 2000"> </a> </div> <div class="banner"> <a href="http://www.freeshop.com.ar/ES/default.aspx" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/377/000064377.gif" alt="Banner - DutyFree" title="Banner - DutyFree"> </a> </div> <div class="banner"> <a href="http://www.bancogalicia.com/banca/online/web/Personas" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/379/000064379.jpg" alt="Banner - Galicia" title="Banner - Galicia"> </a> </div> </div> </div> </div> <div class="row columna_106"> <div class="column large-12 medium-12 small-12 "> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_95"> <nav class="menu-inferior"> <ul class="clear"> <li><a href="/terminos.html">Términos y condiciones de uso</a></li> <li><a href="/cancelacion.html">Política de cancelación de compras</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </nav> </div> </div> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_97"> <section class="links"> <ul class="clear"> <li><a href="http://www.iaba.org/site/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/358/000064358.png" alt="Federación Interamericana de Abogados" title="Federación Interamericana de Abogados"></a></li> <li><a href="http://www.faca.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/359/000064359.png" alt="Federación Argentina de Colegios de Abogados" title="Federación Argentina de Colegios de Abogados"></a></li> <li><a href="http://www.fam.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/360/000064360.png" alt="Federación Argentina de la Magistratura" title="Federación Argentina de la Magistratura"></a></li> <li><a href="http://www.colproba.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/361/000064361.png" alt="Colegio de Abogados de la Provincia de Buenos Aires" title="Colegio de Abogados de la Provincia de Buenos Aires"></a></li> </ul> </section> <section class="links"> <ul class="clear"> <li><a href="http://www.calp.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/362/000064362.png" alt="Colegio de Abogados de La Plata" title="Colegio de Abogados de La Plata"></a></li> <li><a href="http://www.magistraer.com.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/363/000064363.png" alt="Asociacion de Magistrados y Funcionarios del Poder Judicial de Entre Rios" title="Asociacion de Magistrados y Funcionarios del Poder Judicial de Entre Rios"></a></li> <li><a href="http://www.magistradodolores.com.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/364/000064364.png" alt="Colegio de Magistrados y Funcionarios del Departamento Judicial de Dolores" title="Colegio de Magistrados y Funcionarios del Departamento Judicial de Dolores"></a></li> </ul> </section> <section class="links"> <ul class="clear"> <li><a href="http://www.austral.edu.ar/cienciasempresariales/asociacion-de-graduados-2/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/365/000064365.png" alt="Asociacion de Graduados de la Universidad Austral" title="Asociacion de Graduados de la Universidad Austral"></a></li> <li><a href="http://www.marticorba.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/366/000064366.png" alt="Colegio de Martilleros y Corredores Públicos de la Provincia de Buenos Aires" title="Colegio de Martilleros y Corredores Públicos de la Provincia de Buenos Aires"></a></li> </ul> </section> </div> </div> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_99"> <footer> <section class="info pull-left"> <figure class="logo pull-left"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial"/></a> </figure> <section class="textos pull-right"> <h2 class="pull-left">Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. Propietario: Diario Judicial.com S.A.</h2> <h2 class="pull-left">Directora: Esther Analía Zygier. Registro de propiedad intelectual 271.508 ley 11.723.</h2> </section> </section> <div class="data-fiscal pull-right clearfix"> <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwNzIyNTkwMF1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuZGlhcmlvanVkaWNpYWwuY29tL119"><img src="/images/afip.jpg" border="0"></a> </div> <div class="banner pull-right"> <a href="/registracion.html"><img src="/images/banner02.png" alt="Suscripción gratuita a Diario Judicial" title="Suscripción gratuita a Diario Judicial" /></a> <div class="clear"></div> </div> <div class="clear"></div> <section class="copyright clear"> <h2 class="pull-left">Copyright ® 1999 - 2017 . Diario Judicial. Todos los derechios reservadores. ISSSN 1667-8487</h2> <div class="pull-right"><a href="http://www.cmseditorial.com" target="_blank"><img src="/images/powered_by_cmseditorial_diariojudicial.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"></a></div> </section> </footer> </div> </div> </div> </div></div>
    
    <!-- End Content HTML-->    
    
  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>