<!DOCTYPE html>
<html lang="es-ES">
  <head>    
    <meta charset="UTF-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>Un amor sin fronteras separado por los barrotes</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="keywords" content="" />
    <meta name="description" content="La Camara Federal deResistencia rechazo un habeas corpus interpuesta por un preso que fue trasladado de penal y argumento que su esposa que reside en Paraguay n" />
    <meta name="classification" content="General" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.diariojudicial.com/nota/77217" />
    <meta name="twitter:title" content="Un amor sin fronteras separado por los barrotes" />
    <meta name="twitter:description" content="La C&aacute;mara Federal de&nbsp;Resistencia rechaz&oacute; un habeas corpus interpuesta por un preso que fue trasladado de penal y argument&oacute; que su espo" />
    <meta name="twitter:image" content="http://www.diariojudicial.com/assets/image/27818/feria-de-traslados-para-ver-a-familiares.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Diario Judicial" />
    <meta property="og:url" content="http://www.diariojudicial.com/nota/77217" />
    <meta property="og:title" content="Un amor sin fronteras separado por los barrotes" />
    <meta property="og:description" content="La C&aacute;mara Federal de&nbsp;Resistencia rechaz&oacute; un habeas corpus interpuesta por un preso que fue trasladado de penal y argument&oacute; que su espo" />
    <meta property="og:image" content="http://www.diariojudicial.com/assets/image/27818/feria-de-traslados-para-ver-a-familiares.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <link rel="canonical" href="http://www.diariojudicial.com/nota/77217" />
    <link rel="alternate" type="application/rss+xml" title="Un amor sin fronteras separado por los barrotes" href="http://www.diariojudicial.com/statics/diariojudicial/rss.xml" /> 

    
    <!-- STYLES -->		
<link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/06.diariojudicial.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/logo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/fecha.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/buscador.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/menu.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/nota-detalle.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/menu-inferior.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/links.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/diariojudicial/footer.css" />
    

    <!-- STYLES IN-LINE -->		
<style>.columna_139{padding:0;}.columna_140{padding-left:0;}.columna_141{padding-right:0;}.columna_103{padding-left:0;}.columna_100{padding-left:0;}.columna_76{padding-left:0;padding-right:0;}.columna_102{padding-right:0;}.columna_101{padding:10px 0;}.columna_105{max-width:330px;}.columna_106{padding-top:20px;}.columna_95{border-top:5px solid#EDEDED;padding:20px;}.columna_97{background:#EDEDED;padding:20px;border-bottom:1px solid#ccc;}.columna_99{background:#EDEDED;padding:20px;}.columna_110{-webkit-box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);-moz-box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);box-shadow:0px 4px 10px 0px rgba(0,0,0,0.5);background:#fff;width:85%!important;max-width:1280px!important;}</style>

    
    <!-- SCRIPTS -->		
    <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/frontend/diariojudicial/nav.js"></script>
    
    
    <!-- FAVICONS -->    
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/diariojudicial/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/diariojudicial/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/diariojudicial/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/diariojudicial/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/diariojudicial/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/diariojudicial/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/diariojudicial/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/diariojudicial/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/diariojudicial/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/diariojudicial/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/diariojudicial/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/diariojudicial/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/diariojudicial/favicon-16x16.png">
    <link rel="manifest"                              href="/assets/_frontend/icons/diariojudicial/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/diariojudicial/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
    <!-- GOOGLE ANALITYCS -->
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19984440" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19984440&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-67186093-1", "diariojudicial.com" );			
			ga("create", "UA-630076-2",   "diariojudicial.old",{ "name": "1" });			
			ga("create", "UA-37390364-1", "diariojudicial.cmseditorial",{ "name": "2" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>			
        
  </head>
  <body class="grid-100">
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla diariojudicial"> <div class="row columna_110"> <div class="row "> <div class="column large-3 medium-3 small-12 "> <figure class="logo"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial" /></a> </figure> </div> <div class="column large-4 medium-4 small-0 "> <section class="fecha"> <h2>7 de febrero de 2017</h2> <h3> Edición 4228. ISSN 1667-8487 </h3> <h3> <b>Próxima Actualizacion:</b><br/> 8 de febrero de 2017 </h3> </section> </div> <div class="column large-5 medium-5 small-0 "> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <nav class="menu"> <ul> <li class="menu-desplegable"> <h2>menú <i class="fa fa-bars"></i></h2> <ul> <li><a href="/portada.html">Tapa</a></li> <li><a href="/noticias-por-fuero.html">Noticias por Fuero</a></li> <li><a href="/noticias-por-tema.html">Noticias por Tema</a></li> <li><a href="/reportajes.html">Reportajes</a></li> <li><a href="/otras-secciones.html">+ secciones</a></li> <li><a href="http://www.campusjudicial.com.ar" target="_blank">EDUCACIÓN A DISTANCIA</a></li> <li class="fecha"> <h2>Martes 07.02.17</h2> </li> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> <li class="buscador"> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </li> </ul> </li> <li class="logo"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial"/></a> </li> <li><a href="/portada.html">Tapa</a></li> <li><a href="/noticias-por-fuero.html">Noticias por Fuero</a></li> <li><a href="/noticias-por-tema.html">Noticias por Tema</a></li> <li><a href="/reportajes.html">Reportajes</a></li> <li><a href="/otras-secciones.html">+ secciones</a></li> <li><a href="http://www.campusjudicial.com.ar" target="_blank">EDUCACIÓN A DISTANCIA</a></li> <li class="buscador"> <form class="buscador pull-right" method="post" action="/resultados"> <div class="input open"> <input type="text" name="texto" placeholder="¿Que está buscando?" value=""/> <button type="submit"><i class="fa fa-search"></i></button> </div> <ul class="social-icons"> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </form> </li> <li class="fecha"> <h2>Martes 07.02.17</h2> </li> </ul> </nav> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_139"> </div> <div class="column large-2 medium-4 small-12 columna_140"> </div> <div class="column large-10 medium-8 small-12 columna_141"> </div> </div> <div class="column large-8 medium-7 small-12 columna_102"> <div class="column large-12 medium-12 small-12 columna_103"> <article class="nota-detalle"> <ol class="breadcrumb clear"> <li>Noticias por fuero</li><li>/</li><li>Penal</li> </ol> <h1>Un amor sin fronteras separado por los barrotes</h1><div class="clear"><p>La C&aacute;mara Federal de&nbsp;Resistencia rechaz&oacute; un habeas corpus interpuesta por un preso que fue trasladado de penal y argument&oacute; que su esposa, que reside en Paraguay, no puede viajar a visitarlo.</p> </div> <div class="imagenes clear" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <div class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <div class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'article.nota-detalle'}"> <img src="http://public.diariojudicial.com/imagenes/000/046/323/000046323.jpg" alt="Feria de traslados para ver a familiares" title="Feria de traslados para ver a familiares"/> </figure> </div> </div> </div> <a name="email"></a> <div class="info pull-left" cms-js="element-social-count" cms-js-options="{'type':'nota','param':'77217'}"> <a class="pull-left" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F77217&t=Un amor sin fronteras separado por los barrotes" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> <a class="pull-left" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/77217&text=Un amor sin fronteras separado por los barrotes&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-left" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/77217" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-left" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/77217&title=Un amor sin fronteras separado por los barrotes" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-left" href="whatsapp://send?text=Un amor sin fronteras separado por los barrotes - http://www.diariojudicial.com/nota/77217" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-left" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <div class="div pull-left"><!----></div> <a class="pull-left" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <a class="pull-left" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-increse-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'30'}"><i class="fa fa-font"></i>+ <span>Agrandar tamaño de letra</span></a> <a class="pull-left" href="#cuerpo" cms-js="element-decrese-style" cms-js-options="{'target':'cuerpo-texto','style':'font-size','offset':'1','limit':'14'}"><i class="fa fa-font"></i>- <span>Achicar tamaño de letra</span></a> </div> <div class="fecha-autor pull-right"> <figure class="pull-right"><a href="/columnistas/1/diario-judicial.html"><img src="http://public.diariojudicial.com/avatar/000/064/386/000064386.png" alt=" Diario Judicial" title=" Diario Judicial"></a></figure> <div class="autor pull-right"> <time itemprop="datePublished" datetime="2017-02-07 15:27:28" class="pull-left"> Martes 07 de febrero de 2017</time> <h2>Por: <a href="/columnistas/1/diario-judicial.html"> Diario Judicial</a></h2> </div> </div> <hr class="clear"/> <div class="email-form"> <h2><i class="fa fa-envelope"></i> Enviar nota por email</h2> <form id="formEnviarNotaMail" method="post" target="iframeEnviarNotaMail" action="/nota_email/77217"> <input type="hidden" name="subject" value="Estimado @des_nombre@, te recomiendo esta nota de DiarioJudicial.com"/> <input type="hidden" name="id_form" value="formEnviarNotaMail"/> <input type="hidden" name="id_ok" value="formEnviarNotaMail_ok"/> <input type="hidden" name="id_error" value="formEnviarNotaMail_error"/> <div class="form-group"> <label>Nombre del remitente</label> <input type="text" class="form-control validate['required']" name="rem_nombre"/> <label>Email del remitente</label> <input type="text" class="form-control validate['required','email']" name="rem_email"/> <label>Nombre del destinatario</label> <input type="text" class="form-control validate['required']" name="des_nombre"/> <label>Email del destinatario</label> <input type="text" class="form-control validate['required','email']" name="des_email"/> <label>Comentario para el destinatario</label> <textarea rows="6" class="form-control" name="des_comentario"></textarea> <script>
  				var rem_nombre = Cookie.read('nota_email_rem_nombre');
  				if(rem_nombre) $('formEnviarNotaMail').rem_nombre.value = rem_nombre.toString().replace('+',' ');
  			</script> </div> <button type="submit" class="btn btn-default">Enviar</button> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> <iframe src="about:blank;" name="iframeEnviarNotaMail"></iframe> </form> <div class="ok" id="formEnviarNotaMail_ok"> La nota se ha enviado correctamente.<br/><br/> <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'remove','class':'open'}">Cerrar</button> </div> <div class="error" id="formEnviarNotaMail_error"> Se ha producido un error en el envío de la nota, por favor, inténtelo nuevamente en unos momentos. <button type="button" class="btn btn-default" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form form','action':'remove','class':'close'}">Reintentar</button> </div> </div> <div class="cuerpo pull-right clear"> <div id="cuerpo-texto"><p>En los autos&nbsp;&ldquo;Beneficiario V.&nbsp;F., Edgar L.&nbsp;s/ H&Aacute;BEAS CORPUS&rdquo;, la defensa de un preso interpuso una acci&oacute;n de habeas corpus&nbsp;a consecuencia de que su defendido se encontraba alojado en el Escuadr&oacute;n N&ordm;16 &ldquo;Clorinda&rdquo; de Gendarmer&iacute;a Nacional y recientemente fue trasladado al Escuadr&oacute;n N&ordm;5 &ldquo;Piran&eacute;&rdquo;. Seg&uacute;n su criterio, esta situaci&oacute;n de traslado configura un agravamiento de las condiciones de detenci&oacute;n del procesado.&nbsp;</p> <p>El abogado argument&oacute; la distancia que tiene que recorrer su esposa para visitarlo, quien vive en Asunci&oacute;n del Paraguay, hace m&aacute;s oneroso el traslado, situaci&oacute;n que conllevar&iacute;a a que el imputado&nbsp;quede privado del derecho de&nbsp;ser frecuentado por su familia.</p> <p>El juez de la instancia de grado se&ntilde;al&oacute; que&nbsp;el traslado se encuentra plenamente justificado en atenci&oacute;n a la sobrepoblaci&oacute;n y hacinamiento de los mismos en el Escuadr&oacute;n N&ordm; 16. El mismo&nbsp;&nbsp;s&oacute;lo est&aacute; habilitado para albergar internos en forma temporaria, careciendo de la infraestructura funcional y de los recursos humanos suficientes y especializados para la debida atenci&oacute;n de los detenidos.</p> <p>Ante ello, los integrantes del Tribunal adelantaron que la acci&oacute;n interpuesta&nbsp;no encuentra fundamento legal que haga posible su viabilidad, &quot;toda vez que se ha cumplido acabadamente con la manda establecida en los preceptos constitucionales y normativos, en tanto el traslado del beneficiario se encuentra sostenido en el marco de un proceso judicial en tr&aacute;mite&quot;.</p> <p>En ese sentido, los magistrados se&ntilde;alaron que&nbsp;el h&aacute;beas corpus es un remedio excepcional que protege la libertad personal contra &oacute;rdenes ileg&iacute;timas de la autoridad, y por ende, no es sustituto de los remedios ordinarios y extraordinarios que pueden plantearse en el proceso.&nbsp;</p> <p>Los jueces concluyeron en que&nbsp;no se advierte agravamiento en las condiciones de detenci&oacute;n, ni arbitrariedad o irracionalidad en la disposici&oacute;n de traslado, m&aacute;s a&uacute;n, el procesado se encontraba alojado en un lugar caracterizado por su excepcionalidad y transitoriedad.</p> <p>Por ello, resolvieron confirmar la sentencia de grado.</p> <p>&nbsp;</p> </div> <div class="permalink"> <b>Permalink: </b><a href="http://www.diariojudicial.com/nota/77217" target="_blank">http://www.diariojudicial.com/nota/77217</a><br/> </div> <img src="/visitas/77217" alt="visitas" title="visitas" /> <section class="interes clear" data-behavior="poll_news" data-id="77217" data-behavior-options="{ 'cookie_name' : 'poll_news_77217', 'options' : 'div.item button', 'onClickElementDisplay' : 'getNext span', 'results' : 'div.item div.result', 'prevs' : 'div.item div.prev' }"> <h2 class="clear">&iquest;LE GUST&Oacute; LA NOTA?</h2> <div class="item"> <button class="s1" data-id="si">SI</button> <div class="result" data-id="si" total="0" votos="0">SI: 0%</div> <div class="prev">-</div> <span>Muchas gracias por su participación</span> </div> <div class="item"> <button class="s2" data-id="no">NO</button> <div class="result" data-id="no" total="0" votos="0">NO: 0%</div> <div class="prev">-</div> <span>¿En serio? haga <a href="mailto:info@diariojudicial.com?subject=Comentario sobre nota&body=No me gusto la nota &quot;Un amor sin fronteras separado por los barrotes&quot; porque: ">click aquí</a> y cuéntenos porque</span> </div> </section> </div> <div class="info bottom pull-right clear"> <a class="pull-right" href="#email" cms-js="element-change-class" cms-js-options="{'target':'parent.article.nota-detalle .email-form','action':'add','class':'open'}"><i class="fa fa-envelope"></i> <span>Enviar la noticia a un amigo</span></a> <a class="pull-right" href="#" onclick="javascript:window.print();"><i class="fa fa-print"></i> <span>Imprimir</span></a> <div class="div pull-right"><!----></div> <a class="pull-right" href="#comentarios"><i class="fa fa-comment"></i> <span>Comentar</span></a> <a class="pull-right" href="whatsapp://send?text=Un amor sin fronteras separado por los barrotes - http://www.diariojudicial.com/nota/77217" class="pull-left" data-behavior='element-show-mobile'><i class="fa fa-phone"></i></a> <a class="pull-right" href="https://www.linkedin.com/cws/share?url=http://www.diariojudicial.com/nota/77217&title=Un amor sin fronteras separado por los barrotes" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-linkedin"></i> <span>Compartir en LinkedIn</span></a> <a class="pull-right" href="https://plus.google.com/share?url=http://www.diariojudicial.com/nota/77217" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=350,width=480');return false;" target="_blank" class="pull-right"><i class="fa fa-google-plus"></i> <span>Compartir en Google+</span></a> <a class="pull-right" href="https://twitter.com/share?url=http://www.diariojudicial.com/nota/77217&text=Un amor sin fronteras separado por los barrotes&via=diariojudicial" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-twitter"></i> <span>Compartir en Twitter</span></a> <a class="pull-right" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.diariojudicial.com%2Fnota%2F77217&t=Un amor sin fronteras separado por los barrotes" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=300,width=600');return false;" target="_blank" class="pull-right"><i class="fa fa-facebook"></i> <span>Compartir en Facebook</span></a> </div> <hr class="clear"/> <ul class="documentos clear"> <li class="clear"> <a href="http://public.diariojudicial.com/documentos/000/072/370/000072370.pdf" target="_blank" class="pull-left"> <i class="fa fa-file-o"></i> <i class="fa fa-arrow-down"></i> </a> <strong class="pull-left"> <b>descargar</b><br/> <a href="http://public.diariojudicial.com/documentos/000/072/370/000072370.pdf" target="_blank">Beneficiario Vera Ferreira, Edgar Luís s/ HÁBEAS CORPUS</a> </strong> <span class="pull-right"><a href="http://public.diariojudicial.com/documentos/000/072/370/000072370.pdf" target="_blank">fallo56.pdf</a></span> </li> </ul> <a name="comentarios"></a> <hr class="clear"/> <section class="comentarios clear"> <h2>Comentarios:</h2> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.diariojudicial.com/nota/77217" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
		  (function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=136588983066885";
				fjs.parentNode.insertBefore(js, fjs);
		  }(document, 'script', 'facebook-jssdk'));
	  </script> </section> </article> </div> <div class="column large-3 medium-4 small-12 columna_100"> </div> <div class="column large-9 medium-8 small-12 columna_76"> </div> </div> <div class="column large-4 medium-4 small-0 columna_105"> <div class="column large-12 medium-12 small-12 columna_101"> <div class="banner"> <a href="www.diariojudicial.com" target="_self" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/070/263/000070263.jpg" alt="Nuevo número" title="Nuevo número"> </a> </div> <div class="banner"> <a href="http://tienda.personal.com.ar/equipos/sony m5?utm_source=diariojudicial&utm_medium=display&utm;_term=&utm;_content=&utm_campaign=fda_black_branding" target="_self" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/072/063/000072063.gif" alt="Black Navidad Sony Xperia" title="Black Navidad Sony Xperia"> </a> </div> <div class="banner"> <a href="https://www.jusbaires.gob.ar/" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/373/000064373.gif" alt="Banner - Jusbaires" title="Banner - Jusbaires"> </a> </div> <div class="banner"> <a href="http://www.telefonica.com.ar" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/068/706/000068706.jpg" alt="Telefónica" title="Telefónica"> </a> </div> <div class="banner"> <a href="https://twitter.com/diariojudicial" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/064/367/000064367.gif" alt="Banner - Twitter" title="Banner - Twitter"> </a> </div> <div class="banner"> <a href="http://www.legislatura.gov.ar/" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/069/277/000069277.jpg" alt="Banner - Legislatura" title="Banner - Legislatura"> </a> </div> <div class="banner"> <a href="http://www.aa2000.com.ar/" target="_blank" rel=""> <img src="http://public.diariojudicial.com/imagen_libre/000/065/089/000065089.jpg" alt="Banner - Aeropuertos Agentina 2000" title="Banner - Aeropuertos Agentina 2000"> </a> </div> <div class="banner"> <a href="https://www.macro.com.ar/PortalMacro/faces/oracle/webcenter/portalapp/pages/personas.jspx" target="_blank" rel="noreferrer"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/378/000064378.gif" alt="Banner - Macro" title="Banner - Macro"> </a> </div> <div class="banner"> <a href="http://www.freeshop.com.ar/ES/default.aspx" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/377/000064377.gif" alt="Banner - DutyFree" title="Banner - DutyFree"> </a> </div> <div class="banner"> <a href="http://www.bancogalicia.com/banca/online/web/Personas" target="_blank" rel="nofollow"> <img src="http://public.diariojudicial.com/imagen_libre/000/064/379/000064379.jpg" alt="Banner - Galicia" title="Banner - Galicia"> </a> </div> </div> </div> </div> <div class="row columna_106"> <div class="column large-12 medium-12 small-12 "> </div> </div> <div class="row "> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_95"> <nav class="menu-inferior"> <ul class="clear"> <li><a href="/terminos.html">Términos y condiciones de uso</a></li> <li><a href="/cancelacion.html">Política de cancelación de compras</a></li> <li><a href="/contacto.html">Contacto</a></li> <li class="social"> <a href="https://www.facebook.com/diariojudicial" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/diariojudicial" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.linkedin.com/groups/Yo-leo-Diario-Judicial-2436027/about" target="_blank"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/DiarioJudicial" target="_blank"><i class="fa fa-youtube"></i></a> </li> </ul> </nav> </div> </div> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_97"> <section class="links"> <ul class="clear"> <li><a href="http://www.iaba.org/site/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/358/000064358.png" alt="Federación Interamericana de Abogados" title="Federación Interamericana de Abogados"></a></li> <li><a href="http://www.faca.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/359/000064359.png" alt="Federación Argentina de Colegios de Abogados" title="Federación Argentina de Colegios de Abogados"></a></li> <li><a href="http://www.fam.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/360/000064360.png" alt="Federación Argentina de la Magistratura" title="Federación Argentina de la Magistratura"></a></li> <li><a href="http://www.colproba.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/361/000064361.png" alt="Colegio de Abogados de la Provincia de Buenos Aires" title="Colegio de Abogados de la Provincia de Buenos Aires"></a></li> </ul> </section> <section class="links"> <ul class="clear"> <li><a href="http://www.calp.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/362/000064362.png" alt="Colegio de Abogados de La Plata" title="Colegio de Abogados de La Plata"></a></li> <li><a href="http://www.magistraer.com.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/363/000064363.png" alt="Asociacion de Magistrados y Funcionarios del Poder Judicial de Entre Rios" title="Asociacion de Magistrados y Funcionarios del Poder Judicial de Entre Rios"></a></li> <li><a href="http://www.magistradodolores.com.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/364/000064364.png" alt="Colegio de Magistrados y Funcionarios del Departamento Judicial de Dolores" title="Colegio de Magistrados y Funcionarios del Departamento Judicial de Dolores"></a></li> </ul> </section> <section class="links"> <ul class="clear"> <li><a href="http://www.austral.edu.ar/cienciasempresariales/asociacion-de-graduados-2/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/365/000064365.png" alt="Asociacion de Graduados de la Universidad Austral" title="Asociacion de Graduados de la Universidad Austral"></a></li> <li><a href="http://www.marticorba.org.ar/" target="_blank" rel="nofollow"><img src="http://public.diariojudicial.com/imagen_libre/000/064/366/000064366.png" alt="Colegio de Martilleros y Corredores Públicos de la Provincia de Buenos Aires" title="Colegio de Martilleros y Corredores Públicos de la Provincia de Buenos Aires"></a></li> </ul> </section> </div> </div> <div class="column large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-12 columna_99"> <footer> <section class="info pull-left"> <figure class="logo pull-left"> <a href="/"><img src="/images/logo-diario-judicial.png" alt="Diario Judicial" title="Diario Judicial"/></a> </figure> <section class="textos pull-right"> <h2 class="pull-left">Diariojudicial.com es un emprendimiento de Diario Judicial.com S.A. Propietario: Diario Judicial.com S.A.</h2> <h2 class="pull-left">Directora: Esther Analía Zygier. Registro de propiedad intelectual 271.508 ley 11.723.</h2> </section> </section> <div class="data-fiscal pull-right clearfix"> <a href="https://servicios1.afip.gov.ar/clavefiscal/qr/mobilePublicInfo.aspx?req=e1ttZXRob2Q9Z2V0UHVibGljSW5mb11bcGVyc29uYT0zMDcwNzIyNTkwMF1bdGlwb2RvbWljaWxpbz0wXVtzZWN1ZW5jaWE9MF1bdXJsPWh0dHA6Ly93d3cuZGlhcmlvanVkaWNpYWwuY29tL119"><img src="/images/afip.jpg" border="0"></a> </div> <div class="banner pull-right"> <a href="/registracion.html"><img src="/images/banner02.png" alt="Suscripción gratuita a Diario Judicial" title="Suscripción gratuita a Diario Judicial" /></a> <div class="clear"></div> </div> <div class="clear"></div> <section class="copyright clear"> <h2 class="pull-left">Copyright ® 1999 - 2017 . Diario Judicial. Todos los derechios reservadores. ISSSN 1667-8487</h2> <div class="pull-right"><a href="http://www.cmseditorial.com" target="_blank"><img src="/images/powered_by_cmseditorial_diariojudicial.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"></a></div> </section> </footer> </div> </div> </div> </div></div>
    
    <!-- End Content HTML-->    
    
  </body>
</html>